Toyota Corolla Verso II
Bonjour, à tous les Heureux propriétaires, aux futurs acquéreurs, et à tous ceux qui s′intéressent de prés ou de loin au Toyota Corolla Verso II et au Toyota Verso.
Toyota ayant sorti une nouvelle gamme de monospace : Le VERSO. Ce véhicule mérite donc d′avoir sa propre catégorie et son groupe de discussion.
Nous avons donc complété la catégorie [NOUVELLE TOYOTA VERSO] en y disposant 2 rubriques : ″ [TV] Découverte ET Avis″, ″ [TV] Les Pannes ET Problèmes″.
Pour la contribution sur d’autres thèmes, vous avez toujours la possibilité d′utiliser les autres catégories. UN CONSEIL : merci d′indiquer [TV] au début d’un sujet spécifique au VERSO, pour une meilleure lisibilité.
De plus, afin d′améliorer le dialogue entre propriétaires, un nouveau groupe est constitué ″ [TV] Verso″. Pour le visualiser et y participer, les propriétaires (en fonction du véhicule indiqué dans son profil) doivent faire une demande d′adhésion au Groupe ″ Verso″ (voir les menus en haut du forum).

Bonne navigation à tous
Toyota Corolla Verso II

Forum des utilisateurs de monospace Corolla Verso II et Verso: suggestions, conseils, aides et propositions au constructeur pour faciliter la vie courante...
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Sujets similaires
  • » Pose d'un bouton start
  • » [TUTO] Installation d'un "Bouton Start"
  • » Comment installer un bouton start ?
  • » comment fermer la vitre cote passager sans demare la voiture
  • » Fermeture de la voiture sans appuyer sur rien !
  • » Problème de démarreur
  • » shema cablage
  • Derniers sujets
    » Pertes de puissance Verso 2003 D4D 90
    par frpipo Hier à 19:56

    » probleme de liquide de refroidissement
    par pagemag Hier à 16:29

    » Remplacer contacteur de marche arrière (Plus de caméra de recul/plus de feux de recul)
    par aze19 Sam 23 Sep 2017 - 14:32

    » rotules interieur de direction
    par quentinort Ven 22 Sep 2017 - 22:16

    » Moteur déformer 187 000km
    par Sheriff Ven 22 Sep 2017 - 21:15

    » Avec quels pneus équipez-vous votre TCV2 - Impressions ?
    par quentinort Ven 22 Sep 2017 - 20:46

    » Fusible feux avant gauche qui grille
    par pagemag Mer 20 Sep 2017 - 19:49

    » fiabilité nouveau moteur diesel
    par pagemag Mer 20 Sep 2017 - 19:32

    » [RESOLU] Portière arrière bloquée
    par pagemag Mer 20 Sep 2017 - 19:28

    » Quelques imperfections : liste non exhaustive ...
    par pagemag Mer 20 Sep 2017 - 19:20

    » Doute sur choix Verso 1.6l 132 VVTi
    par eyoyo Mer 20 Sep 2017 - 10:46

    » Rav4 hybride
    par pagemag Mar 19 Sep 2017 - 22:26

    » Pb de démarrage à chaud
    par Majorasshole Mar 19 Sep 2017 - 21:18

    » HABILLAGE DE PORTE QUI SE DECOLLE
    par JunJun Mar 12 Sep 2017 - 16:34

    » Une concession EXTRA
    par Bac_à_sable Dim 10 Sep 2017 - 14:34

    » Un nouveau breton
    par Old-Jack Dim 10 Sep 2017 - 11:37

    » Résolution sur-consommation D.CAT( par hasard ). De 9.5 l/100 à 6.9
    par Bac_à_sable Mer 6 Sep 2017 - 20:33

    » nouveau !
    par Jahoui Mar 5 Sep 2017 - 18:36

    » VVTi 130 et Bio-Ethanol (E85) kit Conversion Etc...???
    par pagemag Lun 4 Sep 2017 - 22:09

    » Niveau liquide defrein au dessus du max
    par pagemag Lun 4 Sep 2017 - 21:44

    Sondage
    acheteur de Corolla Verso : dans quelle tranche d'âge êtes-vous ?
    - de 20 ans (menteur ?)
    0%
     0% [ 4 ]
    de 21 à 25 ans (jeune !)
    2%
     2% [ 36 ]
    de 26 à 30 ans (là, c'est déjà plus crédible)
    13%
     13% [ 221 ]
    de 31 à 35 ans (jeunes parents dynamiques ?)
    27%
     27% [ 451 ]
    de 36 à 40 ans (parents rodés... ?)
    21%
     21% [ 359 ]
    de 41 à 45 ans (toujours aussi dynamiques, hein ?)
    14%
     14% [ 241 ]
    de 45 ans à 50 ans (la force de l'âge : coool)
    9%
     9% [ 146 ]
    + de 50 ans (et alors ? y'a pas que les gamins dans la vie...)
    14%
     14% [ 233 ]
    Total des votes : 1691
    Mots-clés
    purge essuie FUSIBLE 2din demarreur attelage frein faisceau Démarrage ceinture marche arriere moteur ampoule chaud courroie vanne securité CAMERA contacteur Marque bruit éteint arrêt stop faux

    Partagez | 
     

     Le bouton Start ne passe plus au vert !?!

    Voir le sujet précédent Voir le sujet suivant Aller en bas 
    AuteurMessage
    Dumbarr
    Toy... yota
    Toy... yota
    avatar

    Nombre de messages : 13
    Date de naissance : 05/01/1965
    Age : 52
    Type de Corolla (modèle, type et motorisation) : Corolla Verso 110 VVTi Sol
    Date d'inscription : 21/11/2006

    MessageSujet: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 2:17

    Bonjour,

    grosse angoisse ce matin lors du départ de mon lieu de vacance (ma TCV2 110 VVT-I de 6 ans chargé à bloc, avec vélos à l'arrière et sur le toit Mr. Green )

    Je met la "clef", pédale de droite et ... rien.

    J’appuie quand même sur Start, passage du voyant à l'orange, mise en marche de la musique, la ventilation & co, mais pas de passage au vert avec la pédale.
    Changement de "clef", toujours pareil.

    Au bout de plusieurs minutes elle finit quand même par démarrer.
    Je rentre donc chez moi, 3h et 225km plus loin, sans d'autres souci et sans jamais couper le moteur (à 11 ou 13 L/100 avec les vélos, le réservoir me semble bien petit).
    La, je me gare, éteins enfin le moteur, et par curiosité j'essaye de redémarrer...

    Et bien Niet, que dalle, fume ... Pas de passage au vert !!!!!

    Est-ce déjà arrivé à quelqu'un (ou aurais une idée) ???

    Merci d'avance
    Revenir en haut Aller en bas
    romain51
    Toy Yoda
    Toy Yoda
    avatar

    Nombre de messages : 77
    Date de naissance : 02/02/1982
    Age : 35
    Type de Corolla (modèle, type et motorisation) : verso Ii 130 vvti les bleus 5p de 2006
    Date d'inscription : 31/03/2012

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 5:15

    bonjour c est sur la pedale de gauche qui faut appuier et surtout bien a fond sinon ca reste a l orange bonne soiree
    Revenir en haut Aller en bas
    Azur14
    Toy Suprème
    Toy Suprème
    avatar

    Nombre de messages : 5974
    Date de naissance : 11/05/1991
    Age : 26
    Type de Corolla (modèle, type et motorisation) : Acensis et Tiguan
    Date d'inscription : 15/09/2007

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 11:32

    Bonjour,

    Il faut peut être changer la pile du boîtier de télécommande ?
    Revenir en haut Aller en bas
    JEFJF1
    Maître TCV
    Maître TCV
    avatar

    Nombre de messages : 569
    Date de naissance : 13/07/1970
    Age : 47
    Type de Corolla (modèle, type et motorisation) : TCVII D4D136 (270 000 KMs),Commencal Supernormal
    Date d'inscription : 25/02/2006

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 13:06

    Batterie peut être un peu faible ou pb de cosse de batterie à voir.
    Revenir en haut Aller en bas
    Toy-End
    Dieu/Déesse du TCV2
    Dieu/Déesse du TCV2
    avatar

    Nombre de messages : 1646
    Date de naissance : 04/02/1964
    Age : 53
    Type de Corolla (modèle, type et motorisation) : tcv2 dcat 2006 culasse hs à 100000, now auris hsd
    Date d'inscription : 15/08/2011

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 14:02

    ou capteur sur la pédale d'embrayage HS.
    Revenir en haut Aller en bas
    jphilippe
    Dieu/Déesse du TCV2
    Dieu/Déesse du TCV2
    avatar

    Nombre de messages : 1733
    Date de naissance : 03/08/1972
    Age : 45
    Type de Corolla (modèle, type et motorisation) : ex clean power exTCVII MMT et maintenant Auris HSD
    Date d'inscription : 28/12/2008

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 19:15

    bonsoir

    oui en effet , il faut bien decomposer et appuyer sur la pedale de gauche ou sur celle du milieu pour la boite mmt

    bon courage


    ps cela m'arrive des fois sur la mmt quand on fait les deux en meme temps!!
    Revenir en haut Aller en bas
    Dumbarr
    Toy... yota
    Toy... yota
    avatar

    Nombre de messages : 13
    Date de naissance : 05/01/1965
    Age : 52
    Type de Corolla (modèle, type et motorisation) : Corolla Verso 110 VVTi Sol
    Date d'inscription : 21/11/2006

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 19:42

    romain51 a écrit:
    bonjour c'st sur la pédale de gauche qui faut appuyer et surtout bien à fond sinon ça reste a l'orange bonne soirée

    Boulet ... Boulet ... Boulet

    J'ai ma voiture depuis plus de 5 ans !!!

    Et il devient aujourd'hui indispensable de prévoir une révision et de changer quelques pièces,
    mais pas sur le véhicule pale ...

    Heureusement que ma femme a essayé de démarrer (et du bon pied) pendant que j’appelais l'assistance (et une dépanneuse)

    Comme on dit souvent, le bug est généralement situé entre le siège et le volant.

    Merci encore à tous.
    Revenir en haut Aller en bas
    johan
    Maître TCV
    Maître TCV
    avatar

    Nombre de messages : 736
    Date de naissance : 15/05/1963
    Age : 54
    Type de Corolla (modèle, type et motorisation) : actuellement: Prius3 HSD, Auris HSD, corolla 1.4 Dcat, yaris2 1.3i, avant; Prius2 HSD, Yaris1 1.0, TCV2 1.6i Tribe, TCV1 2.0D, Carina E 2.0 Gl, Corolla 2.0 D, corolla 1.3i, Célica 1.8 Gli, Starlet 1.3 Gli, carina 1.8E, corolla Ke70, toyota Ke30
    Date d'inscription : 27/05/2008

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Dim 22 Avr 2012 - 20:00

    Ah ah Dumbarr, ça me rappelle une histoire similaire....sur ma VVTi 110 comme toi, allumage embrayge + appuyer 2 fois sur le bouton start. Lorsque je suis passé sur la prius, appuyer sur la pédale de frein + 1 fois sur le start. 10 jours après je suis tombé en panne dans un tunnel...je freinais mais j'appuyé 2 fois sur le start stop....donc allumé puis éteint, pareil que toi, pendant que ma femme téléphoné, je me suis rappellé...la honte. J'ai bloqué une voie dans le tunnel pendant 15 minutes, je vous jure que c'est long...geek
    Revenir en haut Aller en bas
    jphilippe
    Dieu/Déesse du TCV2
    Dieu/Déesse du TCV2
    avatar

    Nombre de messages : 1733
    Date de naissance : 03/08/1972
    Age : 45
    Type de Corolla (modèle, type et motorisation) : ex clean power exTCVII MMT et maintenant Auris HSD
    Date d'inscription : 28/12/2008

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Lun 23 Avr 2012 - 18:23

    salut

    c pas grave ca peut arriver, la preuve ce la me la dejà fait

    moi aussi je suis un Boulet

    la honte

    bonne fin de journee
    Revenir en haut Aller en bas
    papa2jumo
    Toy... yota
    Toy... yota


    Nombre de messages : 27
    Date de naissance : 09/12/1982
    Age : 34
    Type de Corolla (modèle, type et motorisation) : TCV2 1.6 essence
    Date d'inscription : 09/11/2009

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Lun 23 Avr 2012 - 21:28

    Tout est bien qui fini bien ... quand j'ai lu le premier post je me suis simplement ' c'est pas possible il s'est trompé en ecrivant !!! ' y'a vraiment une panne ...

    si j'avais su ...
    Revenir en haut Aller en bas
    jphilippe
    Dieu/Déesse du TCV2
    Dieu/Déesse du TCV2
    avatar

    Nombre de messages : 1733
    Date de naissance : 03/08/1972
    Age : 45
    Type de Corolla (modèle, type et motorisation) : ex clean power exTCVII MMT et maintenant Auris HSD
    Date d'inscription : 28/12/2008

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Lun 23 Avr 2012 - 21:45

    Bien vu

    bonne soirée
    Revenir en haut Aller en bas
    jlf8699
    yota


    Nombre de messages : 1
    Date de naissance : 19/05/1976
    Age : 41
    Type de Corolla (modèle, type et motorisation) : corolla verso 2005 1.8 vvti
    Date d'inscription : 07/04/2017

    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   Ven 7 Avr 2017 - 23:16

    Bonsoir
    J ai un VVT-i 130ch de 2005 et je viens de connaître le même problème en appuyant sur la pedale de gauche ( embrayage ;-) )
    Ça fait 6 ans que j ai ce verso ,j ai changé de batterie et de démarreur l année dernière .
    Je vais faire une course ,pas de soucis pour y aller ,la voiture a démarré au quart de tour ,j éteins 5mns...je remonte dans la voiture , j appuie sur la pedale d embrayage ,je remet le boîtier (clef) dans son logement ,lumière verte ,j appuie sur start et le voyant passe au orange et clignote 😔 ...pareil avec le 2eme boîtier ...j ai débranché la batterie mais ça n a rien changé.
    J appele donc un ami pour qu il vienne me récupérer ,ferme la voiture et 10mns plus tard décidé de réessayer et là ,elle démarre Bad) ...mais le ralenti n est pas stable ...je vais faire un tour et je remarque que le témoin près du start clignote toujours ...je me gare et laisse tourner et au bout de 2 mns ,tout rentre dans l ordre !
    Sauf que ce soir ,rebelote ...

    Une idée du problème ?? Boîtier ? Batterie ? Démarreur ? Électronique ?

    Revenir en haut Aller en bas
    Contenu sponsorisé




    MessageSujet: Re: Le bouton Start ne passe plus au vert !?!   

    Revenir en haut Aller en bas
     
    Le bouton Start ne passe plus au vert !?!
    Voir le sujet précédent Voir le sujet suivant Revenir en haut 
    Page 1 sur 1
     Sujets similaires
    -
    » Le bouton Start ne passe plus au vert !?!
    » Démarrage difficile - appui 2 ou 3 fois sur bouton START
    » Bouton Start Engine
    » [QST] Pommeau start engine
    » Probleme de demarrage

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    Toyota Corolla Verso II :: [SUGGESTIONS] :: [TCV II] Les pannes (!) survenues sur le Corolla Verso-
    Sauter vers: