Toyota Corolla Verso II
Bonjour, à tous les Heureux propriétaires, aux futurs acquéreurs, et à tous ceux qui s′intéressent de prés ou de loin au Toyota Corolla Verso II et au Toyota Verso.
Toyota ayant sorti une nouvelle gamme de monospace : Le VERSO. Ce véhicule mérite donc d′avoir sa propre catégorie et son groupe de discussion.
Nous avons donc complété la catégorie [NOUVELLE TOYOTA VERSO] en y disposant 2 rubriques : ″ [TV] Découverte ET Avis″, ″ [TV] Les Pannes ET Problèmes″.
Pour la contribution sur d’autres thèmes, vous avez toujours la possibilité d′utiliser les autres catégories. UN CONSEIL : merci d′indiquer [TV] au début d’un sujet spécifique au VERSO, pour une meilleure lisibilité.
De plus, afin d′améliorer le dialogue entre propriétaires, un nouveau groupe est constitué ″ [TV] Verso″. Pour le visualiser et y participer, les propriétaires (en fonction du véhicule indiqué dans son profil) doivent faire une demande d′adhésion au Groupe ″ Verso″ (voir les menus en haut du forum).

Bonne navigation à tous
Toyota Corolla Verso II

Forum des utilisateurs de monospace Corolla Verso II et Verso: suggestions, conseils, aides et propositions au constructeur pour faciliter la vie courante...
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Derniers sujets
» Pompe de direction assistée cassée et courroie accessoire déjantée
par motor68 Aujourd'hui à 17:51

» Nouveau venu en Corolla verso essence 1.6
par papylib Aujourd'hui à 16:14

» Présentation Jura Walt
par Old-Jack Mar 17 Avr 2018 - 7:57

» 725 500 km au compteur !
par quentinort Mar 17 Avr 2018 - 6:15

» FUTUR VERSO ?
par Azur14 Lun 16 Avr 2018 - 14:09

» Futur tcv2
par Majorasshole Ven 13 Avr 2018 - 11:35

» Tesla ... ou pas
par ADN Lun 9 Avr 2018 - 10:11

» Accoups accélération Verso 1.6 VVT-i 132
par Sheriff Mar 3 Avr 2018 - 19:12

» Demarrage difficile et vanne EGR encrassé
par pagemag Dim 1 Avr 2018 - 23:02

» fuite d'huile sur D4D 136 de 2006 voir photo
par philox Sam 31 Mar 2018 - 13:18

» L'avenir vous appartient !
par Azur14 Sam 31 Mar 2018 - 10:44

» panne
par quentinort Mer 28 Mar 2018 - 14:34

» Bon d'accord, Diesel Essence pas bon pour la santé ! Et l'eau que vous buvez ?
par ADN Lun 26 Mar 2018 - 17:07

» verso 112 d4d : filtre à gasoil
par quentinort Mer 21 Mar 2018 - 21:47

» pourquoi des h11
par quentinort Mer 21 Mar 2018 - 21:44

» Radar de recul bip en permanence !
par Chang Mer 21 Mar 2018 - 8:37

» Différence modèles France /Espagne?
par quentinort Jeu 15 Mar 2018 - 19:02

» Toyotiste
par quentinort Jeu 15 Mar 2018 - 19:00

» [TV]Plus de ventilation habitacle
par fdr Jeu 15 Mar 2018 - 14:14

» Achat en espagne
par Eric_V Jeu 15 Mar 2018 - 5:51

Sondage
acheteur de Corolla Verso : dans quelle tranche d'âge êtes-vous ?
- de 20 ans (menteur ?)
0%
 0% [ 4 ]
de 21 à 25 ans (jeune !)
2%
 2% [ 37 ]
de 26 à 30 ans (là, c'est déjà plus crédible)
13%
 13% [ 222 ]
de 31 à 35 ans (jeunes parents dynamiques ?)
26%
 26% [ 453 ]
de 36 à 40 ans (parents rodés... ?)
21%
 21% [ 361 ]
de 41 à 45 ans (toujours aussi dynamiques, hein ?)
14%
 14% [ 247 ]
de 45 ans à 50 ans (la force de l'âge : coool)
9%
 9% [ 149 ]
+ de 50 ans (et alors ? y'a pas que les gamins dans la vie...)
14%
 14% [ 242 ]
Total des votes : 1715
Mots-clés
liquide demarreur changer vanne batterie filtre frein Huile arriere demontage Démarrage Embrayage ampoule vitesse BOITE technique FUSIBLE alternateur attelage radio autoradio Vidange verso moteur PEDALE Tuto

Partagez | 
 

 problème démarrage à froid

Aller en bas 
AuteurMessage
pdelobelle
yota


Nombre de messages : 5
Date de naissance : 12/07/1973
Age : 44
Type de Corolla (modèle, type et motorisation) : COROLLA VERSO 2.2 D4D 136CV
Date d'inscription : 12/04/2011

MessageSujet: problème démarrage à froid   Sam 17 Déc 2011 - 13:44

Bonjour,

Je suis propriétaire d'une corolla verso 136 D4D de Juin 2006 (145000 KM) et j'ai actuellement des problèmes de démarrage à froid. Après avoir tester mes bougies de prechauffage, 2 étaient HS (la 2 et la 4 je crois). Je les ai donc remplacées moi-même mais rien n'y fait en dessous de 6°C le matin j'ai un mal fou à démarrer, je dois tirer pendant plusieurs secondes pour que le moteur se mette à tourner. Par contre, dès que la température s'élève un peu (vers 10°C) ou que le moteur est encore un peu chaud, je démarre au quart de tour. A priori le relais de préchauffage fonctionne puisque j'ai environ 11.5V qui arrive aux bougies lorsque je mets le contact. La batterie a moins d'un an et parait bonne après test (12.5 moteur éteint, 13.5V au ralenti et 14V auralenti et phares allumés). Donc je ne vois pas d'où cela peut venir. Quelqu'un auraît-l une idée ? Cela peut-il être le démarreur sachant que je n'ai du mal à démarrer qu'à froid et par contre à chaud il n'y a aucun soucis.

merci d'avance pour vos réponses.
Revenir en haut Aller en bas
vcent6271
Toy... yota
Toy... yota


Nombre de messages : 37
Date de naissance : 06/02/1971
Age : 47
Type de Corolla (modèle, type et motorisation) : Corolla Verso D-4d 116cv
Date d'inscription : 11/11/2011

MessageSujet: Re: problème démarrage à froid   Sam 17 Déc 2011 - 20:13

Je pense qu'il doit y avoir une reprogrammation possible de l' ECU moteur pour le démarrage à froid difficile mais c'est risqué au vu du km de la voiture.

Est-ce que le démarreur tourne assez vite ? Même avec une bonne baterie, certains démarreurs ont des faiblesses.
Revenir en haut Aller en bas
jm62
Dieu/Déesse du TCV2
Dieu/Déesse du TCV2
avatar

Nombre de messages : 1997
Date de naissance : 18/11/1968
Age : 49
Type de Corolla (modèle, type et motorisation) : tcv2 techno 136
Date d'inscription : 28/10/2010

MessageSujet: Re: problème démarrage à froid   Sam 17 Déc 2011 - 21:44

salut
si tu as changer que 2 je craint que les deux vielles et lacher ,il aurais etais plus judicieux de changer les 4.
11.5v en prechauffage me semble faible ,essais la prochaine fois de demarrer as l'aide de cable sur un autre vehicule en route
verifis aussi si t'on G.O as bien de l'antigel
Revenir en haut Aller en bas
pdelobelle
yota


Nombre de messages : 5
Date de naissance : 12/07/1973
Age : 44
Type de Corolla (modèle, type et motorisation) : COROLLA VERSO 2.2 D4D 136CV
Date d'inscription : 12/04/2011

MessageSujet: Re: problème démarrage à froid   Dim 18 Déc 2011 - 8:59

Bonjour,

Merci pour vos réponses mais j'ai effectivement changé les 4 bougies que j'ai acheté sur oscaro car mon concessionnaire toyota n'en avait pas en stock et surtout elles étaient quasiment au double du prix. Ensuite concernant l'antigel dans le GO, je n'y avait pas pensé mais je n'en avais pas eu besoin les années précédentes alors que les températures étaient bien plus basses (en dessous de 0°C) que cette année où les gelées ont été très rares. Cependant, c'est une piste que je vais essayer de suivre, on ne sait jamais, mais si je dois mettre de l'antigel à chaque plein, cela risque de me revenir cher car je roule beaucoup et notre réservoir relativement petit fait que je fait plus d'un plein par semaine.

Sinon si vous avez d'autres idées concernant mon problème de démarrage à froid, je suis à l'écoute.

Merci encore.
Revenir en haut Aller en bas
JEFJF1
Maître TCV
Maître TCV
avatar

Nombre de messages : 569
Date de naissance : 13/07/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : TCVII D4D136 (270 000 KMs),Commencal Supernormal
Date d'inscription : 25/02/2006

MessageSujet: Re: problème démarrage à froid   Dim 18 Déc 2011 - 11:09

Peut être de l'eau dans le circuit de gasoil, change le filtre, si la voiture ne démarre pas rapidement c'est soit un problème dus à l'injection (avec le circuit), soit un problème de bougies ou de batterie.
Sinon tu as peu être un problème de joint de culasse, regarde voire si t’ont niveau d'eau n'est pas trop faible, car à l’arrêt il peu y avoir de l'eau qui rentre dans les cylindres, et pour démarrer c'est pas top.
Revenir en haut Aller en bas
jm62
Dieu/Déesse du TCV2
Dieu/Déesse du TCV2
avatar

Nombre de messages : 1997
Date de naissance : 18/11/1968
Age : 49
Type de Corolla (modèle, type et motorisation) : tcv2 techno 136
Date d'inscription : 28/10/2010

MessageSujet: Re: problème démarrage à froid   Dim 18 Déc 2011 - 11:27

salut
je pensais aussi au filtre as G.o qui aurais du etre changer pour la 2° fois as 120 000

ps dans les stations francaise il met de l'antigel automatiquement dans le go
Revenir en haut Aller en bas
pdelobelle
yota


Nombre de messages : 5
Date de naissance : 12/07/1973
Age : 44
Type de Corolla (modèle, type et motorisation) : COROLLA VERSO 2.2 D4D 136CV
Date d'inscription : 12/04/2011

MessageSujet: Re: problème démarrage à froid   Dim 18 Déc 2011 - 18:44

Bonjour,

Merci à tous pour vos propositions, vous allez sûrement finir par trouver le problème. En ce qui concerne le filtre à Gasoil, il a effectivement été changé lors de la révision des 120 000 km, et pour le problème de joint de culasse, il a été changé en juillet avec dépose moteur et envoie de la culasse en rectification. Heureusement que j'étais encore sous garantie extracare (gros ouf quand le concessionaire m'annonce que c'était pris en garantie mis à part les liquides). N'empêche que j'ai récupéré la voiture 2 jours avant de partir en Vacances à 1200 km de chez moi, et que je n'étais pas fier sur le trajet. Mais bon à priori le boulot a été bien fait car je suis rentré Very Happy et depuis le niveau de liquide de refroidissement est stable. Sinon concernant mon problème de démarrage à froid, j'ai constaté ceci : si j'essaye de démarrer tout de suite en appuyant sur la pédale d'embrayage et bouton start alors j'ai énormémént de mal à démarrer mais si j'appuie d'abord sur le bouton start une première fois(voyant orange) puis une deuxième fois (voyant vert et voyant de prechauffage qui s'allume et s'éteint une à deux secondes après) et enfin 2 secondes après sur la pédale d'embrayage et sur le bouton start alors je démarre nickel (aujourd'hui Température extérieur 1°C et démarrage nickel). J'ai l'impression que si je laisse le temps suffisant de préchauffage (environ 5 à 6 secondes) alors j'arrive à démarrer tout de suite. D'où cela peut-il venir ?

Encore merci pour toutes vos réponses.
Revenir en haut Aller en bas
JEFJF1
Maître TCV
Maître TCV
avatar

Nombre de messages : 569
Date de naissance : 13/07/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : TCVII D4D136 (270 000 KMs),Commencal Supernormal
Date d'inscription : 25/02/2006

MessageSujet: Re: problème démarrage à froid   Dim 18 Déc 2011 - 20:19

Le préchauffage sur les voitures moderne ce déclenche à +3°C, il est vrai que ma voiture ne démarre pas directement quand je le demande à ces températures, il y a un laps de temps ou je suppose que le préchauffage agit suffisamment pour démarrer à la suite.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage à froid   

Revenir en haut Aller en bas
 
problème démarrage à froid
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Toyota Corolla Verso II :: [SUGGESTIONS] :: [TCV II] Les pannes (!) survenues sur le Corolla Verso-
Sauter vers: