Toyota Corolla Verso II
Bonjour, à tous les Heureux propriétaires, aux futurs acquéreurs, et à tous ceux qui s′intéressent de prés ou de loin au Toyota Corolla Verso II et au Toyota Verso.
Toyota ayant sorti une nouvelle gamme de monospace : Le VERSO. Ce véhicule mérite donc d′avoir sa propre catégorie et son groupe de discussion.
Nous avons donc complété la catégorie [NOUVELLE TOYOTA VERSO] en y disposant 2 rubriques : ″ [TV] Découverte ET Avis″, ″ [TV] Les Pannes ET Problèmes″.
Pour la contribution sur d’autres thèmes, vous avez toujours la possibilité d′utiliser les autres catégories. UN CONSEIL : merci d′indiquer [TV] au début d’un sujet spécifique au VERSO, pour une meilleure lisibilité.
De plus, afin d′améliorer le dialogue entre propriétaires, un nouveau groupe est constitué ″ [TV] Verso″. Pour le visualiser et y participer, les propriétaires (en fonction du véhicule indiqué dans son profil) doivent faire une demande d′adhésion au Groupe ″ Verso″ (voir les menus en haut du forum).

Bonne navigation à tous
Toyota Corolla Verso II

Forum des utilisateurs de monospace Corolla Verso II et Verso: suggestions, conseils, aides et propositions au constructeur pour faciliter la vie courante...
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Derniers sujets
» Optique de phare qui s'autodétruit
par Tibalt76 Aujourd'hui à 17:06

» antibrouillard arrière ne fonctionne pas
par Tibalt76 Aujourd'hui à 17:03

» voyant moteur
par dede62160 Aujourd'hui à 11:30

» HISTOIRES DRÔLES à poster ici...
par ackrapomitch Aujourd'hui à 10:59

» D4D 126 qui broute
par toyo68 Ven 17 Aoû 2018 - 18:20

» essence E85
par Majorasshole Ven 17 Aoû 2018 - 11:55

» voyant moteur, anti-patinage et message "verifier le systeme vsc"
par alfb29 Jeu 16 Aoû 2018 - 22:31

» Nouveau venu
par quentinort Jeu 16 Aoû 2018 - 19:50

» Niveaux d’huile moteur vero d4d
par quentinort Jeu 16 Aoû 2018 - 12:49

» problème chaine 112d4d
par quentinort Jeu 16 Aoû 2018 - 12:45

» Huile moteur
par Charl68 Mer 15 Aoû 2018 - 7:40

» Remplacement tuyau à carburant
par quentinort Sam 11 Aoû 2018 - 7:00

» Bonjour et merci
par quentinort Sam 11 Aoû 2018 - 6:58

» Changement liquide de refroidissement Corolla verso 2005
par ADN Mer 1 Aoû 2018 - 18:42

» Tutu vidange verso vvt-i 132cv
par Guitou Mer 1 Aoû 2018 - 15:48

» régulateur HS
par cfab Jeu 26 Juil 2018 - 10:27

» voyant airbag
par ADN Jeu 26 Juil 2018 - 10:15

» [TV] avertisseur sonore HS
par cfab Jeu 26 Juil 2018 - 8:40

» [TV] [TUTO]Montage attelage atnor pour verso
par Ptitgillou Mar 24 Juil 2018 - 19:10

» voyant TRC OFF & vsc allumé capteur d'embardée
par mad42fr Sam 21 Juil 2018 - 18:33

Sondage
acheteur de Corolla Verso : dans quelle tranche d'âge êtes-vous ?
- de 20 ans (menteur ?)
0%
 0% [ 4 ]
de 21 à 25 ans (jeune !)
2%
 2% [ 37 ]
de 26 à 30 ans (là, c'est déjà plus crédible)
13%
 13% [ 222 ]
de 31 à 35 ans (jeunes parents dynamiques ?)
26%
 26% [ 453 ]
de 36 à 40 ans (parents rodés... ?)
21%
 21% [ 362 ]
de 41 à 45 ans (toujours aussi dynamiques, hein ?)
14%
 14% [ 247 ]
de 45 ans à 50 ans (la force de l'âge : coool)
9%
 9% [ 151 ]
+ de 50 ans (et alors ? y'a pas que les gamins dans la vie...)
14%
 14% [ 250 ]
Total des votes : 1726
Mots-clés
ampoule Huile changer retroviseur batterie Embrayage FUSIBLE frein BOITE Tuto demarreur avant filtre verso alternateur Vidange vanne radio autoradio liquide allumé moteur demontage Démarrage attelage technique

Partagez | 
 

 problème de demarrage à froid!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5 ... 9 ... 14  Suivant
AuteurMessage
pouet-pouet
Magic's Toy
Magic's Toy


Nombre de messages : 959
Date d'inscription : 21/08/2006

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 10:31

simsong7 a écrit:
pouet-pouet a écrit:
BadMax a écrit:
J'ai un peu le même phénomène que toi : il ratatouille parfois quand il a peu servi. Après une virée en montagne par contre, il démarre facilement quelque soit la température.
Il t'a encore pas fait le coup de "je démarre mais je n'ai pas de puissance" ?
Le mien est spécialiste, comme dit sur un autre fil Laughing


La camelote Toy comme tu dis !
Tu la retrouveras chez Ford aussi par exemple, mon voisin dis la même chose avec son S max.
Donc ce ne sera pas ta dernière voiture à le faire.
Et bien voilà de quoi être rassuré. Shit

Perso le mien finit toujours par rouler et j'ai pas encore eu de panne. Je me demande juste pourquoi il a zéro puissance pendant ces fameuses premières minutes, vu que cela ne semble pas lié aux injecteurs.
Je n'ai pas d'usage urbain du TCV2, je pense en partie que c'est ce qui lui évite une pléthore de problèmes. Japonais
Revenir en haut Aller en bas
Azur14
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 6146
Date de naissance : 11/05/1991
Age : 27
Type de Corolla (modèle, type et motorisation) : AVENSIS SW de 2009 150ch D4d
Date d'inscription : 15/09/2007

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 16:09

Azur14 a écrit:
simsong7 a écrit:
pouet-pouet a écrit:
BadMax a écrit:
J'ai un peu le même phénomène que toi : il ratatouille parfois quand il a peu servi. Après une virée en montagne par contre, il démarre facilement quelque soit la température.
Il t'a encore pas fait le coup de "je démarre mais je n'ai pas de puissance" ?
Le mien est spécialiste, comme dit sur un autre fil Laughing


La camelote Toy comme tu dis !
Tu la retrouveras chez Ford aussi par exemple, mon voisin dis la même chose avec son S max.
Donc ce ne sera pas ta dernière voiture à le faire.

Je viens de lire récemment qu' une dernière série de Mercèdès récente avait aussi des problèmes d'injecteurs de marque Delphi ...si je retrouve cet article,je l'afficherai
Je remercie par politesse Auto-Plus du Mardi 5 janvier 2010 -N° 1113
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 17:04

c'est pour ça que les taxis prennent des toyota Japonais en Belgique c'est flagrand Shocked on ne voyait que des mercedes, puis des avensis verso et des avensis.....mais jamais des corolla verso Laughing
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 21:26

pouet-pouet a écrit:
BadMax a écrit:
J'ai un peu le même phénomène que toi : il ratatouille parfois quand il a peu servi. Après une virée en montagne par contre, il démarre facilement quelque soit la température.
Il t'a encore pas fait le coup de "je démarre mais je n'ai pas de puissance" ?
Le mien est spécialiste, comme dit sur un autre fil Laughing

Bah non. Les 177 canassons et les 400 Isaac sont présents de suite.

Il est p'tet miso ? Very Happy
Revenir en haut Aller en bas
pouet-pouet
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 959
Date de naissance : 04/01/1908
Age : 110
Type de Corolla (modèle, type et motorisation) : Cling powa
Date d'inscription : 21/08/2006

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 22:04

Possible Laughing
Je suis rarement pressée de rentrer...donc ça me va !
Je me demandais si d'autres connaissaient ce phénomène.
Revenir en haut Aller en bas
routard
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 1123
Date de naissance : 16/10/1962
Age : 55
Type de Corolla (modèle, type et motorisation) : Tcv2 dcat 2006
Date d'inscription : 19/04/2009

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 22:26

max a écrit:
c'est pour ça que les taxis prennent des toyota Japonais en Belgique c'est flagrand Shocked on ne voyait que des mercedes, puis des avensis verso et des avensis.....mais jamais des corolla verso Laughing

Par chez moi je voyais plusieurs avensis clean power en break comme taxi. Je ne les voit plus, bizarre lol! , elles ont pas fait long feu comme on dit, c'est retour direct audi, mercedes et bmw.
Revenir en haut Aller en bas
routard
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 1123
Date de naissance : 16/10/1962
Age : 55
Type de Corolla (modèle, type et motorisation) : Tcv2 dcat 2006
Date d'inscription : 19/04/2009

MessageSujet: Re: problème de demarrage à froid!   Sam 9 Jan 2010 - 22:29

Azur14 a écrit:
simsong7 a écrit:
pouet-pouet a écrit:
BadMax a écrit:
J'ai un peu le même phénomène que toi : il ratatouille parfois quand il a peu servi. Après une virée en montagne par contre, il démarre facilement quelque soit la température.
Il t'a encore pas fait le coup de "je démarre mais je n'ai pas de puissance" ?
Le mien est spécialiste, comme dit sur un autre fil Laughing


La camelote Toy comme tu dis !
Tu la retrouveras chez Ford aussi par exemple, mon voisin dis la même chose avec son S max.
Donc ce ne sera pas ta dernière voiture à le faire.

Je viens de lire récemment qu' une dernière série de Mercèdès récente avait aussi des problèmes d'injecteurs de marque Delphi ...si je retrouve cet article,je l'afficherai

De toute façon je l'ai constaté maintes fois et cela se révèle bien vrai avec le temps, il faut éviter tout ce qui est à base de delphi et bosch. Pas mal de marque on eu de problème avec bosch et
delphi que ce soit pour injecteur ou pompe. ça va même plus loin chez bosch avec les plaquettes toy micro-big-sillons dans les disques.

Niveau périphéries moteur (injecteur, pompe etc) rien ne vaut Denso.
Revenir en haut Aller en bas
simsong7
Maître TCV
Maître TCV
avatar

Nombre de messages : 358
Date de naissance : 29/12/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : Verso 1.6D4D 112ch Premium 7pl 01/2014 + Twizy, ex TCVII 2.0 d4d 115 Sol 7 pl 01/2006
Date d'inscription : 01/12/2008

MessageSujet: Re: problème de demarrage à froid!   Dim 10 Jan 2010 - 0:30

Pourtant Bosch est une référence! Ils ont fait une gaffe ... faut pas généralisé sur tous leur produits.
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 10 Jan 2010 - 18:48

Pardon, Bosch fut une référence.

Aujourd'hui je ne vois pas ce qui les différencie des autres.
Revenir en haut Aller en bas
papounet verso
Toy... yota
Toy... yota
avatar

Nombre de messages : 39
Date de naissance : 07/07/1969
Age : 49
Type de Corolla (modèle, type et motorisation) : verso II limited edition d4d 136ch.
Date d'inscription : 17/10/2009

MessageSujet: Re: problème de demarrage à froid!   Sam 16 Jan 2010 - 10:48

Bonjour à tous !!

Hier, rendez-vous chez "Toy" pour changer les injecteurs ( problème de démarrage à froid). Ce matin démarrage parfait !! au quart de tour !!!
Ils m' ont mis des injecteurs de marque "Denso" , Qu' en pensez-vous ??
Tout à était pris sous garantie bien sûr !!

thumleft

Bonne journée à vous !!
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 17 Jan 2010 - 18:59

J'en penses que c'est normal : tous les injecteurs Toy sont de marque Denso.

S'ils s'en sont vantés "ne vous inquiétez pas m'sieur, on vous a mis des Denso", change de crèmerie.
Revenir en haut Aller en bas
papounet verso
Toy... yota
Toy... yota
avatar

Nombre de messages : 39
Date de naissance : 07/07/1969
Age : 49
Type de Corolla (modèle, type et motorisation) : verso II limited edition d4d 136ch.
Date d'inscription : 17/10/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 17 Jan 2010 - 20:47

BadMax a écrit:
J'en penses que c'est normal : tous les injecteurs Toy sont de marque Denso.

S'ils s'en sont vantés "ne vous inquiétez pas m'sieur, on vous a mis des Denso", change de crèmerie.

Salut Badmax !

le chef d' atelier m' a simplement dit que pour les injecteurs ils avaient un fournisseur (denso) et qu' ils équipaient pratiquement la totalité de leurs Toyotas !!
Non je voulais juste savoir si c' était une bonne marque !!

@+
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Dim 17 Jan 2010 - 20:53

vive les piezo
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 17 Jan 2010 - 21:27

papounet verso a écrit:
BadMax a écrit:
J'en penses que c'est normal : tous les injecteurs Toy sont de marque Denso.

S'ils s'en sont vantés "ne vous inquiétez pas m'sieur, on vous a mis des Denso", change de crèmerie.

Salut Badmax !

le chef d' atelier m' a simplement dit que pour les injecteurs ils avaient un fournisseur (denso) et qu' ils équipaient pratiquement la totalité de leurs Toyotas !!
Non je voulais juste savoir si c' était une bonne marque !!

@+

C'est en tout cas loin d'être la plus mauvaise : elle fait partie du groupe des leaders Bosh, Delphi, Siemens. Ils ont rapidement adoptés et maitrisés la techno piezo tandis que d'autres l'ont longtemps négligés et se mordent les doigts d'avoir pris du retard (Delphi).
Revenir en haut Aller en bas
Pim
Maître TCV
Maître TCV


Nombre de messages : 626
Date de naissance : 20/10/1967
Age : 50
Type de Corolla (modèle, type et motorisation) : ex tcv2 puis Verso d4d 126ch Sol
Date d'inscription : 10/07/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 17 Jan 2010 - 21:38

papounet verso a écrit:
le chef d' atelier m' a simplement dit que pour les injecteurs ils avaient un fournisseur (denso) et qu' ils équipaient pratiquement la totalité de leurs Toyotas !!
je voulais juste savoir si c' était une bonne marque !!
@+
C'est une excellente marque mais je suis étonné par la facilité avec laquelle Toyota accepte de remplacer tous les injecteurs (même hors garantie). S'agirait-il d'injecteurs remanufacturés (donc d'anciens mais démontés, nettoyés et remontés...) Réflechir ? Mais pourquoi pas, temps que c'est bien fait.
C'est quand même pas donné quatre injecteurs, que deviennent les anciens injecteurs ? Poubelle ?
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 17 Jan 2010 - 22:34

Pim a écrit:
papounet verso a écrit:
le chef d' atelier m' a simplement dit que pour les injecteurs ils avaient un fournisseur (denso) et qu' ils équipaient pratiquement la totalité de leurs Toyotas !!
je voulais juste savoir si c' était une bonne marque !!
@+
C'est une excellente marque mais je suis étonné par la facilité avec laquelle Toyota accepte de remplacer tous les injecteurs (même hors garantie). S'agirait-il d'injecteurs remanufacturés (donc d'anciens mais démontés, nettoyés et remontés...) Réflechir ? Mais pourquoi pas, temps que c'est bien fait.
C'est quand même pas donné quatre injecteurs, que deviennent les anciens injecteurs ? Poubelle ?

J'ai une hypothèse : chaque injecteur a des caractéristiques uniques et propres (c'est pas ça l'hypothèse, ça c'est Toy qui le dit). Elles sont codées par les numéros sérigraphiés sur chaque injecteur. Lors de leur fabrication, un test doit permettre de les déterminer. Au montage, ces caractéristiques sont saisies dans l'ECU.

Que se passe-t-il si ces caractéristiques sont mal saisies ? Dixit Toy "fumées noires, trous à l'accélérations, etc".

Mais est-il possible que ces caractéristiques se modifient dans le temps ? Cela expliquerait les problèmes. Je commence à me demander si Denso (ou Toy ?) ne repasserait pas au banc les injecteurs échangés pour établir et/ou vérifier leurs caractéristiques.
Revenir en haut Aller en bas
sithieu5
Toy... yota
Toy... yota


Nombre de messages : 32
Date de naissance : 29/07/1970
Age : 48
Type de Corolla (modèle, type et motorisation) : Corolla verso 136 D4D Limited Edition
Date d'inscription : 07/04/2008

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 13:18

Bonjour,
J'ai des problèmes de démarrage à froid (uniquement lors du 1er démarrage de la journée), j'appuie sur start et là, elle "ratatouille"... J'arrête tout, je relance et là, elle démarre (fumée blanche importante). Qu'en pensez-vous ? Injecteurs ? Elle a 18000 kms. Petite précision, j'ai appuyé sur start sans toucher à l'embrayage, j'ai attendu, j'ai ensuite relancé en embrayant et là : pas de ratatouille (coïncidence ?) elle démarre.
Revenir en haut Aller en bas
jack
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 1143
Date de naissance : 09/12/1968
Age : 49
Type de Corolla (modèle, type et motorisation) : TCV2 les Bleus Oct 06 136 D4D
Date d'inscription : 31/07/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 14:05

Bougies de préchauffage qui n'ont pas le temps de suffisement chauffer le moteur associé peut être à une batterie un peu faiblarde sur la délivrance de puissance !
Revenir en haut Aller en bas
sithieu5
Toy... yota
Toy... yota


Nombre de messages : 32
Date de naissance : 29/07/1970
Age : 48
Type de Corolla (modèle, type et motorisation) : Corolla verso 136 D4D Limited Edition
Date d'inscription : 07/04/2008

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 16:53

Quel remède concernant le temps de chauffe des bougies ?
Revenir en haut Aller en bas
papounet verso
Toy... yota
Toy... yota
avatar

Nombre de messages : 39
Date de naissance : 07/07/1969
Age : 49
Type de Corolla (modèle, type et motorisation) : verso II limited edition d4d 136ch.
Date d'inscription : 17/10/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 18:28

sithieu5 a écrit:
Bonjour,
J'ai des problèmes de démarrage à froid (uniquement lors du 1er démarrage de la journée), j'appuie sur start et là, elle "ratatouille"... J'arrête tout, je relance et là, elle démarre (fumée blanche importante). Qu'en pensez-vous ? Injecteurs ? Elle a 18000 kms. Petite précision, j'ai appuyé sur start sans toucher à l'embrayage, j'ai attendu, j'ai ensuite relancé en embrayant et là : pas de ratatouille (coïncidence ?) elle démarre.

Salut sithieu5 !!

Pour ma part j' ai eu les mêmes symptômes il y a environ 1 mois . Visite chez mon "conss", verdict: injecteurs à changer !! Mon tcv n' avait que 30000 kms !!
Revenir en haut Aller en bas
Pov_loran
Maître TCV
Maître TCV
avatar

Nombre de messages : 312
Date de naissance : 07/06/1971
Age : 47
Type de Corolla (modèle, type et motorisation) : TVCII D4D -116 cv (2004) - tecknology pack- 275.000Km au compteur
Date d'inscription : 28/02/2005

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 19:16

Il m’est arrivé un truc bizarre la semaine passée.
J’en ai marre de payer cher mes entretien chez mon concessionnaire et je décide de m’arrêter devant un garagiste Toyota indépendant pour voir ce qu’il peut faire pour moi.
Il me dit qu’il arrête et qu’il ne prend plus de nouveau client.
Je remonte dans ma voiture et là elle ne veut plus démarrer.
J’entends le démarreur qui tourne mais le moteur ne démarre pas.
C’est une nouvelle batterie donc pas de soucis de ce coté, de toute façon le démarreur tourne.
J’essaye plusieurs fois sans succès.
J’appelle mon assurance qui m’envoie un dépanneur. Il me demande de refaire la manœuvre.
Il écoute et me demande s’il y a du carburant dans le réservoir. La jauge est à moitié. Il me demande si je n’aurais pas mis de l’essence à la place du diesel
Evidement que non, de toute façon, je viens de bruler un demi plein. ca n’a pas de sens.
Il ouvre le bouchon du réservoir me disant que c’est peut être du à une dépression de je ne sais pas quoi.
Ca ne change rien. Il me dit qu’il a l’impression qu’il n’y a pas de carburant qui arrive dans le moteur.
Il met la voiture sur la dépanneuse direction un concessionnaire.
Il descend la voiture, le chef d’atelier vient vérifier et elle redémarre sans problème.
Le dépanneur signale qu’il y a de la fumée rouge qui sort de l’échappement et que c’est surement un soucis à la sonde lambda ???.
Le chef d’atelier penche plutôt pour un problème de démarreur. Il le teste et me signale qui « consomme » 370 quelque chose au lieu de 240-270 préconiser et qu’il faut donc le remplacer.
Il n’a pas le temps de me le changer, je prends un rendez-vous dans 1 mois.
Ca fait une semaine que je roule avec ma voiture sans aucun souci, il faut pourtant encore bien froid pour le moment.
Je vais décommander le changement de mon démarreur
Vraiment bizarre ce truc mais il est vrai que j’ai plus de 245.000 km et que je n’ai pas encore eu l’occasion de faire l’entretien des 240.000, enfin le rendez vous est fixé pour le 22 février.
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 19:23

245000 ???? Shocked

C'est le meilleur score du forum non ?

Le problème des démarreurs, c'est les charbons : quand ça ne marche plus, suffit de taper un peu dessus pour que ça reparte. L'idéal est de les changer et ça ne coûte pas grand chose. Il me semble que quelqu'un sur ce forum l'a déjà fait.
Revenir en haut Aller en bas
Azur14
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 6146
Date de naissance : 11/05/1991
Age : 27
Type de Corolla (modèle, type et motorisation) : AVENSIS SW de 2009 150ch D4d
Date d'inscription : 15/09/2007

MessageSujet: Re: problème de demarrage à froid!   Mar 26 Jan 2010 - 19:46

BadMax a écrit:
245000 ???? Shocked

C'est le meilleur score du forum non ?

Le problème des démarreurs, c'est les charbons : quand ça ne marche plus, suffit de taper un peu dessus pour que ça reparte. L'idéal est de les changer et ça ne coûte pas grand chose. Il me semble que quelqu'un sur ce forum l'a déjà fait.

Oui je l'ai fais sur un démarreur de Ford Escort et sur l'aspirateur de ma mère(qui tenait à le garder 17 ans)...c'est aussi simple que de dire Bonjour...à condition d'avoir les bons charbons qui vont bien.
(avant c'était possible d'avoir la moindre pièce,mais aujourd'hui...mon pauvre monsieur ! on change tout..bah ! voyons) Crying or Very sad Evil or Very Mad
Revenir en haut Aller en bas
retail
Toy... yota
Toy... yota


Nombre de messages : 46
Date de naissance : 18/01/1972
Age : 46
Type de Corolla (modèle, type et motorisation) : D4D 136ch Sol
Date d'inscription : 06/11/2005

MessageSujet: Re: problème de demarrage à froid!   Mer 27 Jan 2010 - 12:17

CA MARCHE !!!!

voilà après pas mal de soucis de démarrage à froid (exclusivement), mon concessionnaire a trouvé :....
..... les bougies de préchauffage.

Donc depuis 15 jours plus de problème, démarrage au quart et même par -9°C .

pour résumer : injecteurs neufs l'année dernière (sous garantie), batterie neuve avant noël (à mes frais), bougies (gratuites).
Revenir en haut Aller en bas
Azur14
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 6146
Date de naissance : 11/05/1991
Age : 27
Type de Corolla (modèle, type et motorisation) : AVENSIS SW de 2009 150ch D4d
Date d'inscription : 15/09/2007

MessageSujet: Re: problème de demarrage à froid!   Mer 27 Jan 2010 - 12:47

retail a écrit:
CA MARCHE !!!!

voilà après pas mal de soucis de démarrage à froid (exclusivement), mon concessionnaire a trouvé :....
..... les bougies de préchauffage.

Donc depuis 15 jours plus de problème, démarrage au quart et même par -9°C .

pour résumer : injecteurs neufs l'année dernière (sous garantie), batterie neuve avant noël (à mes frais), bougies (gratuites).

Eh ben dites donc ! thumleft
Revenir en haut Aller en bas
yannoch
yota


Nombre de messages : 8
Date de naissance : 22/08/1979
Age : 38
Type de Corolla (modèle, type et motorisation) : CV2 136 D4D Techno
Date d'inscription : 14/12/2008

MessageSujet: Re: problème de demarrage à froid!   Jeu 28 Jan 2010 - 10:41

Salut!
Je pense que je soufre du même problème...(?? je suis pas 1 pro de la mécanique)
Depuis 2 ou 3 jours, le démarrage me fait peur...à la limite du calage pendant 2 ou ou 3 secondes, le régime moteur monte et hop tout va bien...mais il y a bcp de fumée qui sort du pot (blanche grise)...
Pensez vous que cela peut être les bougies de préchauffage, les injecteurs encrassés (déjà?) ou autre chose ??
Pour info , je possède 1 TCV2 D4D 136Ch Techno qui approche les 30 000km (seulement)
Merci de vos pistes...selon vos avis je prednrais RDV chez mon concessionaire préféré....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de demarrage à froid!   

Revenir en haut Aller en bas
 
problème de demarrage à froid!
Revenir en haut 
Page 4 sur 14Aller à la page : Précédent  1, 2, 3, 4, 5 ... 9 ... 14  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Toyota Corolla Verso II :: [SUGGESTIONS] :: [TCV II] Les pannes (!) survenues sur le Corolla Verso-
Sauter vers: