Toyota Corolla Verso II
Bonjour, à tous les Heureux propriétaires, aux futurs acquéreurs, et à tous ceux qui s′intéressent de prés ou de loin au Toyota Corolla Verso II et au Toyota Verso.
Toyota ayant sorti une nouvelle gamme de monospace : Le VERSO. Ce véhicule mérite donc d′avoir sa propre catégorie et son groupe de discussion.
Nous avons donc complété la catégorie [NOUVELLE TOYOTA VERSO] en y disposant 2 rubriques : ″ [TV] Découverte ET Avis″, ″ [TV] Les Pannes ET Problèmes″.
Pour la contribution sur d’autres thèmes, vous avez toujours la possibilité d′utiliser les autres catégories. UN CONSEIL : merci d′indiquer [TV] au début d’un sujet spécifique au VERSO, pour une meilleure lisibilité.
De plus, afin d′améliorer le dialogue entre propriétaires, un nouveau groupe est constitué ″ [TV] Verso″. Pour le visualiser et y participer, les propriétaires (en fonction du véhicule indiqué dans son profil) doivent faire une demande d′adhésion au Groupe ″ Verso″ (voir les menus en haut du forum).

Bonne navigation à tous
Toyota Corolla Verso II

Forum des utilisateurs de monospace Corolla Verso II et Verso: suggestions, conseils, aides et propositions au constructeur pour faciliter la vie courante...
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Derniers sujets
» Horloge qui se met à zéro à chaque démarrage
par Christ60 Aujourd'hui à 15:34

» Demarrage difficile et vanne EGR encrassé
par Azur14 Aujourd'hui à 9:15

» 100e tirs d'Ariane 5 : succès technique et économique
par Azur14 Hier à 18:45

» QUATRO Audi ou 4MOTION VW ?
par ADN Lun 24 Sep 2018 - 10:31

» Niveaux d’huile moteur vero d4d
par ADN Sam 22 Sep 2018 - 10:01

» [TV] [TUTO]Montage attelage atnor pour verso
par Jeanseb31 Mer 19 Sep 2018 - 20:44

» Sheriff
par quentinort Jeu 13 Sep 2018 - 20:40

» Immatriculation Toyota neuve DIV Belgique
par Old-Jack Jeu 13 Sep 2018 - 20:14

» Cherche Retroviseur Conducteur + Hayon couleur marron (ou véhicule pour pièces Marron)
par aze19 Mar 11 Sep 2018 - 13:54

» nouvelle corolla break = nouveau verso ?
par Azur14 Ven 7 Sep 2018 - 18:38

» voyant moteur, anti-patinage et message "verifier le systeme vsc"
par quentinort Jeu 6 Sep 2018 - 10:09

» Vds Corolla verso d4d 115 5pl 108 000 km
par Azur14 Mar 4 Sep 2018 - 23:06

» Faisceau attelage verso 2007
par leslolos Lun 3 Sep 2018 - 14:17

» Voyant change huile reste allumé d4d 116 ANN2E 2005
par benziane Jeu 23 Aoû 2018 - 20:14

» Bonjour et merci
par ackrapomitch Mer 22 Aoû 2018 - 21:07

» antibrouillard arrière ne fonctionne pas
par ackrapomitch Mer 22 Aoû 2018 - 19:39

» Optique de phare qui s'autodétruit
par ackrapomitch Lun 20 Aoû 2018 - 12:06

» Nouveau venu
par ackrapomitch Lun 20 Aoû 2018 - 10:05

» voyant moteur
par dede62160 Dim 19 Aoû 2018 - 11:30

» HISTOIRES DRÔLES à poster ici...
par ackrapomitch Dim 19 Aoû 2018 - 10:59

Sondage
acheteur de Corolla Verso : dans quelle tranche d'âge êtes-vous ?
- de 20 ans (menteur ?)
0%
 0% [ 4 ]
de 21 à 25 ans (jeune !)
2%
 2% [ 37 ]
de 26 à 30 ans (là, c'est déjà plus crédible)
13%
 13% [ 223 ]
de 31 à 35 ans (jeunes parents dynamiques ?)
26%
 26% [ 454 ]
de 36 à 40 ans (parents rodés... ?)
21%
 21% [ 363 ]
de 41 à 45 ans (toujours aussi dynamiques, hein ?)
14%
 14% [ 247 ]
de 45 ans à 50 ans (la force de l'âge : coool)
9%
 9% [ 151 ]
+ de 50 ans (et alors ? y'a pas que les gamins dans la vie...)
14%
 14% [ 250 ]
Total des votes : 1729
Mots-clés
filtre technique verso Embrayage ampoule retroviseur Démarrage arriere Huile attelage Vidange FUSIBLE vanne demontage liquide BOITE autoradio frein voyant demarreur batterie radio alternateur changer moteur Tuto

Partagez | 
 

 problème de demarrage à froid!

Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 8 ... 14  Suivant
AuteurMessage
BadMax
Magic's Toy
Magic's Toy


Nombre de messages : 880
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 8:34

fifou a écrit:

Par contre, j'ai un autre symptôme, le moteur me semble plus bruyant depuis une semaine, et conso augmentée (+1l). Quelqu'un aurait-t-il fait le lien entre conso, bruit et froid?

Merci d'avance de vos réponses.

Il fait très froid et ton moteur a plus de mal à atteindre sa température de fonctionnement optimal. Plus un moteur est chaud (enfin, pas trop quand même....), meilleur est son rendement. Dans le cas des Diesel, la combustion devient plus bruyante quand il est fait froid. Pour l'augmentation de la conso, c'est pareil sur une essence.

Donc pas d'inquiétude à avoir, ça disparait en roulant quand il finit par atteindre sa température.

fifou a écrit:

Cordialement,

Ah non pas ça stp, j'ai l'impression d'être au boulot.

Fini plutôt avec un smiley :
dwarf

ou avec une signature :
Revenir en haut Aller en bas
fifou
yota


Nombre de messages : 2
Date de naissance : 14/05/1974
Age : 44
Type de Corolla (modèle, type et motorisation) : verso 136 d4d
Date d'inscription : 20/12/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 10:11

En fait, pour ce qui est du bruit, j'ai l'impression que c'est permanent, même moteur suffisamment chaud (après 30km, dont la moitié d'autoroute), d'où le fait de ma question.

De toute façon, il faut que je l'emmène chez toy pour la révision, je verrai si ça leur paraît anormal...

Désolé pour la formulation de fin, question d'habitude... Wink
Revenir en haut Aller en bas
kasskiller
yota


Nombre de messages : 7
Date de naissance : 03/03/1977
Age : 41
Type de Corolla (modèle, type et motorisation) : tcv2
Date d'inscription : 02/12/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 13:58

Bonjour

je possède une tcv2 d4d 115 de 2004 76000km et je constate que le premier demarrage à froid et très délicat pour le moteur pourtant je chauffe plusieurs fois en appuyant sur le bouton sans débrailler. Le souci c'est que le demarage ce fait en deux ou trois second au lieu du quart de tour normal et surtout le claquement dans les premier kilometres au moins 3 ou 4. J'ai remarquer aussi que le compteur monte à environ 1100t/min au ralenti peut être est ce le starter.

Quelqu'un pourrait me dire si le claquement est normal ou pas? Par contre pas de fumée et les autres demarage à chaud se font correctement...

J'ai peur pour mes injecteur pale
Revenir en haut Aller en bas
retail
Toy... yota
Toy... yota


Nombre de messages : 46
Date de naissance : 18/01/1972
Age : 46
Type de Corolla (modèle, type et motorisation) : D4D 136ch Sol
Date d'inscription : 06/11/2005

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 14:59

mêmes symptômes (ce matin j'ai même arrêté le processus de démarrage pour relancer une 2ème fois).
Demain changement de batterie (143€ en promo) et si ça ne fonctionne pas mieux.......Toyota devra exercer son devoir de résultat (véhicule sous garantie !!)
Revenir en haut Aller en bas
zertyus58210
Toy... yota
Toy... yota


Nombre de messages : 12
Date de naissance : 30/03/1960
Age : 58
Type de Corolla (modèle, type et motorisation) : corola verso 136 d4d terra sol
Date d'inscription : 20/06/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 15:23

Bonjour a tous

même problème ce matin par moins 6 avec ce coup ci au moins 7 fois pour démarrer.
par compte pas de fumée noire au démarrage..
mon verso sort de révision des 60000 kms..
mon gazole total premium depuis un mois..

diagnostic mardi matin chez TOYOTA nevers.

Je vous informe des résultats..

Cordialemnt le nivernais
santa
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 16:35

kasskiller a écrit:
Bonjour

... J'ai remarquer aussi que le compteur monte à environ 1100t/min au ralenti peut être est ce le starter.

Pareil sur mon CP : ça fait bizarre quand on pense au couple de l'engin... J'ai remarqué que c'était lié au chauffage -> alternateur qui serait en charge ? T'ajoutes à cela un moteur un peu frileux et qui se sent obligé d'augmenter son régime de ralenti...

kasskiller a écrit:

Quelqu'un pourrait me dire si le claquement est normal ou pas? Par contre pas de fumée et les autres demarage à chaud se font correctement...

J'ai peur pour mes injecteur pale

La fumée est l'un des pré-requis pour dire que les injecteurs sont nazes.
Revenir en haut Aller en bas
kasskiller
yota


Nombre de messages : 7
Date de naissance : 03/03/1977
Age : 41
Type de Corolla (modèle, type et motorisation) : tcv2
Date d'inscription : 02/12/2009

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 21:32

Sa commence à me gonfler ces bruit de mazoute , je crois bien que je vais abandonner le diesel pour un 6 cylindre en ligne de chez bmw et la au moins j'aurais plus besoin de mettre la musique à fond!!! scratch

Merci BADMAX pour ton conseil j'éspere que mes injecteur son bon...
Revenir en haut Aller en bas
simsong7
Maître TCV
Maître TCV
avatar

Nombre de messages : 358
Date de naissance : 29/12/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : Verso 1.6D4D 112ch Premium 7pl 01/2014 + Twizy, ex TCVII 2.0 d4d 115 Sol 7 pl 01/2006
Date d'inscription : 01/12/2008

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 22:19

kasskiller a écrit:
Bonjour

je possède une tcv2 d4d 115 de 2004 76000km et je constate que le premier demarrage à froid et très délicat pour le moteur pourtant je chauffe plusieurs fois en appuyant sur le bouton sans débrailler. Le souci c'est que le demarage ce fait en deux ou trois second au lieu du quart de tour normal et surtout le claquement dans les premier kilometres au moins 3 ou 4. J'ai remarquer aussi que le compteur monte à environ 1100t/min au ralenti peut être est ce le starter.

Quelqu'un pourrait me dire si le claquement est normal ou pas? Par contre pas de fumée et les autres demarage à chaud se font correctement...

J'ai peur pour mes injecteur pale

No stress avec les températures que nous connaissons actuelement, il est normal que ca mette plus de temps.
Préchauffage des bougies 2 à 3 secondes. J'ai eu hier matin même plus que ça, et ensuite l'engin c'est reveillé avec ses claquements, normal l'ensemble est froid et serré!
Ne part pas tout de suite, tu vas te faire peur dans le premier kilometre avec les claquements. C'est normal.
Tu n'est pas dans la problématique du 136 et ses injecteurs.
Il fait simplement froid.
Le Ford Smax de mon voisin fait bien plus de bruit de claquement que nos Tcv2 115
Revenir en haut Aller en bas
alainw
Toy... yota
Toy... yota


Nombre de messages : 11
Date de naissance : 29/04/1953
Age : 65
Type de Corolla (modèle, type et motorisation) : Corolla Verso II 136 D4D
Date d'inscription : 04/08/2007

MessageSujet: Re: problème de demarrage à froid!   Dim 20 Déc 2009 - 23:27

Bonsoir,
J'ai le même problème avec mon 136 D4D dès qu'il fait presque 0°. Le problème c'est que les bougies de préchauffage n'ont pas le temps d'agir puisque le bouton lance aussitôt le moteur sans délai.
J'ai une Mégane de socièté pour mon boulot qui dort dehors toute l'année et en ce moment avec environ -5°, elle démarre du premier coup sauf que le délai entre l'appui sur le bouton et le lancement du moteur est d'une dizaine de secondes ce qui doit permettre aux bougies de préchauffage de faire leur boulot.
Pourquoi n'y a t'il pas de délai sur le 136 D4D quand il fait froid?
Revenir en haut Aller en bas
kasskiller
yota


Nombre de messages : 7
Date de naissance : 03/03/1977
Age : 41
Type de Corolla (modèle, type et motorisation) : tcv2
Date d'inscription : 02/12/2009

MessageSujet: Re: problème de demarrage à froid!   Lun 21 Déc 2009 - 14:11

simsong7 a écrit:
kasskiller a écrit:
Bonjour

je possède une tcv2 d4d 115 de 2004 76000km et je constate que le premier demarrage à froid et très délicat pour le moteur pourtant je chauffe plusieurs fois en appuyant sur le bouton sans débrailler. Le souci c'est que le demarage ce fait en deux ou trois second au lieu du quart de tour normal et surtout le claquement dans les premier kilometres au moins 3 ou 4. J'ai remarquer aussi que le compteur monte à environ 1100t/min au ralenti peut être est ce le starter.

Quelqu'un pourrait me dire si le claquement est normal ou pas? Par contre pas de fumée et les autres demarage à chaud se font correctement...

J'ai peur pour mes injecteur pale

No stress avec les températures que nous connaissons actuelement, il est normal que ca mette plus de temps.
Préchauffage des bougies 2 à 3 secondes. J'ai eu hier matin même plus que ça, et ensuite l'engin c'est reveillé avec ses claquements, normal l'ensemble est froid et serré!
Ne part pas tout de suite, tu vas te faire peur dans le premier kilometre avec les claquements. C'est normal.
Tu n'est pas dans la problématique du 136 et ses injecteurs.
Il fait simplement froid.
Le Ford Smax de mon voisin fait bien plus de bruit de claquement que nos Tcv2 115

Je te remercie de tes conseil...

Ce matin il faisait 0°c j'ai appuyé 3 fois sur le bouton pour faire chauffer sans débrailler et elle est partie au quart de tour.

Il n'empêche que je vais la mettre en vente même si tout va bien, donc si quelqu'un est interessé elle est de 2004 d4d 115cv 77000km et sur la central elle cote 11600 et je la laisse à 10500e...

Sa fait un petit moment que je rêve d'une 325ix touring et la je crois qu'il va devenir réalité...
Revenir en haut Aller en bas
retail
Toy... yota
Toy... yota


Nombre de messages : 46
Date de naissance : 18/01/1972
Age : 46
Type de Corolla (modèle, type et motorisation) : D4D 136ch Sol
Date d'inscription : 06/11/2005

MessageSujet: Re: problème de demarrage à froid!   Lun 21 Déc 2009 - 18:27

Bon voilà, la batterie est remplacée.
Résultats le prochain matin très froid (peut-être demain !).
D'après le mécano, elle était bonne à changer et il pense que le démarreur ne tournait pas assez vite.

Je veux bien le croire (j'y connais rien) mais on verra... Réflechir
Revenir en haut Aller en bas
Sand&Cams
yota


Nombre de messages : 3
Date de naissance : 08/10/1971
Age : 46
Type de Corolla (modèle, type et motorisation) : verso II 136 D4D
Date d'inscription : 22/12/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 22 Déc 2009 - 19:06

Bonsoir,

nous venons d'acheter une toyota corolla verso 136 D4D , et nous avons du mal a demarer à froid aussi avec une fummé claire parcontre Confused
est-ce que quelqu'un a déjà eu ce souci ?

elle a 75 000 kms et nous vennons de changer tous les filtres ( gasoil, huile, air et habitacle), on a egalement fait la vidange 5W-30.
Revenir en haut Aller en bas
kasskiller
yota


Nombre de messages : 7
Date de naissance : 03/03/1977
Age : 41
Type de Corolla (modèle, type et motorisation) : tcv2
Date d'inscription : 02/12/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 22 Déc 2009 - 19:36

Bonsoir

j'ai eu le même souci et faite des qu'il fait un peu trop froid le matin il ne faut pas appuyé sur l'embrayage pour demarrer, il faut la laisser chauffer et si nessecaire couper le contact en rappuyant sur le bouton pour la refaire chauffer et ensuite vous pouvez la demarrer...

Apparament les japonnaise n'aime pas le froid!

Sa me rappel le bon vieux temps ou ont ne regardais pas le voyant de chauffe mais ont attendais un bruit qui faisait TAC 10s après, a voir peut être le demarrage à l'ancienne..

Peut être qu'il sagit aussi tout simplement des bougie de chauffe..
Revenir en haut Aller en bas
tchoi
Toy Yoda
Toy Yoda


Nombre de messages : 175
Date de naissance : 15/02/1966
Age : 52
Type de Corolla (modèle, type et motorisation) : d4d 136 terra 7 places
Date d'inscription : 30/07/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 22 Déc 2009 - 21:23

Sand&Cams a écrit:
Bonsoir,

nous venons d'acheter une toyota corolla verso 136 D4D , et nous avons du mal a demarer à froid aussi avec une fummé claire parcontre Confused
est-ce que quelqu'un a déjà eu ce souci ?

elle a 75 000 kms et nous vennons de changer tous les filtres ( gasoil, huile, air et habitacle), on a egalement fait la vidange 5W-30.

a Clermont il fait tres froid Sad mettre un additif gasoil diesel l'aidera au demarrage par temps froid si aucune pannes mecaniques autres n'a ete diagnostiquer bounce
Revenir en haut Aller en bas
Sand&Cams
yota


Nombre de messages : 3
Date de naissance : 08/10/1971
Age : 46
Type de Corolla (modèle, type et motorisation) : verso II 136 D4D
Date d'inscription : 22/12/2009

MessageSujet: Re: problème de demarrage à froid!   Mer 23 Déc 2009 - 15:28

tchoi a écrit:
Sand&Cams a écrit:
Bonsoir,

nous venons d'acheter une toyota corolla verso 136 D4D , et nous avons du mal a demarer à froid aussi avec une fummé claire parcontre Confused
est-ce que quelqu'un a déjà eu ce souci ?

elle a 75 000 kms et nous vennons de changer tous les filtres ( gasoil, huile, air et habitacle), on a egalement fait la vidange 5W-30.

a Clermont il fait tres froid Sad mettre un additif gasoil diesel l'aidera au demarrage par temps froid si aucune pannes mecaniques autres n'a ete diagnostiquer bounce

A clermont il ne fait pas si froid que ça Sad et en plus elle dort au garage maintenant au moins.
Sinon nous ne l'avons pas encore amenée chez toy donc pas de diagnostic ; nous faisons doucement connaissance avec elle Confused
Revenir en haut Aller en bas
simsong7
Maître TCV
Maître TCV
avatar

Nombre de messages : 358
Date de naissance : 29/12/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : Verso 1.6D4D 112ch Premium 7pl 01/2014 + Twizy, ex TCVII 2.0 d4d 115 Sol 7 pl 01/2006
Date d'inscription : 01/12/2008

MessageSujet: Re: problème de demarrage à froid!   Mer 23 Déc 2009 - 21:13

Ce qui est bizarre sur le 136 par rapport au 115,c'est que le démarreur semble prendre trop tôt.
Avant que les bougies de préchauffages aient fini leur travail.
Sur mon 115 qui dort toutes ses nuits dehors lors de fortes gelées, le préchauffage peut durer 10 voire 15 secondes avant que le démarreur s'enclenche.
Je n'ai jamais du faire de procedure de prechauffage sans embrayage.
Pourquoi ont ils changé se système?
Revenir en haut Aller en bas
tchoi
Toy Yoda
Toy Yoda


Nombre de messages : 175
Date de naissance : 15/02/1966
Age : 52
Type de Corolla (modèle, type et motorisation) : d4d 136 terra 7 places
Date d'inscription : 30/07/2009

MessageSujet: Re: problème de demarrage à froid!   Mer 23 Déc 2009 - 21:19

les bougies de prechauffage ont fortement evoluées ,chez NGK leur nouvelle gamme monte a 900degres tres tres rapidement
Trop Facile demarage facilité et durée de prechauffage raccourci Idea
Revenir en haut Aller en bas
tchoi
Toy Yoda
Toy Yoda


Nombre de messages : 175
Date de naissance : 15/02/1966
Age : 52
Type de Corolla (modèle, type et motorisation) : d4d 136 terra 7 places
Date d'inscription : 30/07/2009

MessageSujet: Re: problème de demarrage à froid!   Mer 23 Déc 2009 - 21:20

http://www.ngk-dpower.com/be/start/ voir ceci Bravo !

[
http://www.ngk-dpower.com/be/technik/ What the fuck ?!?
]

Edit modération : JCS27 (Modérateur) a fusionné ces deux posts.
Revenir en haut Aller en bas
routard
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 1123
Date de naissance : 16/10/1962
Age : 55
Type de Corolla (modèle, type et motorisation) : Tcv2 dcat 2006
Date d'inscription : 19/04/2009

MessageSujet: Re: problème de demarrage à froid!   Mer 23 Déc 2009 - 23:36

sur le clean power les bougies de préchauf sont en céramique, chauffage rapide et "fort".

Je ne sais pas sur le 136 si ce sont les mêmes.

Ce que je sais c'est que depuis mes premiers problèmes (résolus), plus il fait froid plus le démarreur se lance après un temps d'attente après l'appuie sur le bouton start. Par -5 je peux compter facile jusque 4 alors que l'été c'est instantané ou presque.

Perso je n'ai jamais eu de problème de démarrage (pur) mais quand j'avais des problèmes à froid, il calait juste après le démarrage, mais il ratatouille parfois quand je démarre le lundi matin par température négative et qu'il a pas bougé du we.
Revenir en haut Aller en bas
didnice06
yota


Nombre de messages : 3
Date de naissance : 22/01/1966
Age : 52
Type de Corolla (modèle, type et motorisation) : corolla verso d4d 136
Date d'inscription : 30/07/2009

MessageSujet: probleme demarrage a froid   Jeu 24 Déc 2009 - 8:42

bonjour,
comme les post precedent meme probleme

conso augmentée de +1l au 100km ( visu du calculateur de bord)
démarrage a froid difficile , c'est a dire : je met ma carte , puis j'embraye et j'appuye sur le bouton ... et là ; le moteur se met a brouter sans demarrer
alors je refait cette operation 2 ou 3 fois puis ensuite cela demarre .
par contre , je n'ai pas fait attention a la fumee de mon pot , je controle et j'en avise

si quelqu'un a ce probleme ?

j'ai pris rendez vous chez toyota qui ne m'a pas donné de rendez vous avat janvier , j'espere que cela va tenir bon

bonnes fetes a tous
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Jeu 24 Déc 2009 - 10:18

J'ai un peu le même phénomène que toi : il ratatouille parfois quand il a peu servi. Après une virée en montagne par contre, il démarre facilement quelque soit la température.
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Jeu 24 Déc 2009 - 10:21

La conso de l'ODB, même moyenne, est fantaisiste : il m'indique de 0.5L à 1L de plus que la conso mesurée.

Je l'ai même fait "planter" une fois : réservoir sur la fin, garé en pente avec le cul vers le haut, après quelques kilomètres la conso moyenne est montée à 12L. En fait, l'aiguille était redescendue.

J'ai l'impression qu'ils prennent en compte le réservoir pour leur calcul... foireux.
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Jeu 24 Déc 2009 - 12:20

j'habite une rue en pente, et de temps en temps, ma jauge d'essence remonte jusqu'au plein (parfois de la moitié) et là, tous se remet à 0 et les km restants remontent dans les 490km Laughing

donc oui, je suis presque certain que l'endroit où se trouve la jauge est un facteur important dans les calculs de l'ODB Japonais
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Jeu 24 Déc 2009 - 12:22

en montagne, le moteur reste bien chaud, dans des températures bien froides Smile
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Jeu 24 Déc 2009 - 12:46

Ce que je veux dire c'est qu'après un week-end en montagne, le lundi matin elle démarre très bien.
Revenir en haut Aller en bas
Azur14
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 6176
Date de naissance : 11/05/1991
Age : 27
Type de Corolla (modèle, type et motorisation) : Tiguan Quattro DSG7
Date d'inscription : 15/09/2007

MessageSujet: Re: problème de demarrage à froid!   Jeu 24 Déc 2009 - 13:01

BadMax a écrit:
Ce que je veux dire c'est qu'après un week-end en montagne, le lundi matin elle démarre très bien.

Mais bien sûr voyons !!! l'air de la montagne lui a fait du bien.. geek
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de demarrage à froid!   

Revenir en haut Aller en bas
 
problème de demarrage à froid!
Revenir en haut 
Page 2 sur 14Aller à la page : Précédent  1, 2, 3 ... 8 ... 14  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Toyota Corolla Verso II :: [SUGGESTIONS] :: [TCV II] Les pannes (!) survenues sur le Corolla Verso-
Sauter vers: