Toyota Corolla Verso II
Bonjour, à tous les Heureux propriétaires, aux futurs acquéreurs, et à tous ceux qui s′intéressent de prés ou de loin au Toyota Corolla Verso II et au Toyota Verso.
Toyota ayant sorti une nouvelle gamme de monospace : Le VERSO. Ce véhicule mérite donc d′avoir sa propre catégorie et son groupe de discussion.
Nous avons donc complété la catégorie [NOUVELLE TOYOTA VERSO] en y disposant 2 rubriques : ″ [TV] Découverte ET Avis″, ″ [TV] Les Pannes ET Problèmes″.
Pour la contribution sur d’autres thèmes, vous avez toujours la possibilité d′utiliser les autres catégories. UN CONSEIL : merci d′indiquer [TV] au début d’un sujet spécifique au VERSO, pour une meilleure lisibilité.
De plus, afin d′améliorer le dialogue entre propriétaires, un nouveau groupe est constitué ″ [TV] Verso″. Pour le visualiser et y participer, les propriétaires (en fonction du véhicule indiqué dans son profil) doivent faire une demande d′adhésion au Groupe ″ Verso″ (voir les menus en haut du forum).

Bonne navigation à tous
Toyota Corolla Verso II

Forum des utilisateurs de monospace Corolla Verso II et Verso: suggestions, conseils, aides et propositions au constructeur pour faciliter la vie courante...
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Derniers sujets
» [TV] avertisseur sonore HS
par totoche333 Hier à 22:25

» Pompe de direction assistée cassée et courroie accessoire déjantée
par Sheriff Hier à 19:11

» Nouveau venu en Corolla verso essence 1.6
par papylib Hier à 16:14

» Présentation Jura Walt
par Old-Jack Mar 17 Avr 2018 - 7:57

» 725 500 km au compteur !
par quentinort Mar 17 Avr 2018 - 6:15

» FUTUR VERSO ?
par Azur14 Lun 16 Avr 2018 - 14:09

» Futur tcv2
par Majorasshole Ven 13 Avr 2018 - 11:35

» Tesla ... ou pas
par ADN Lun 9 Avr 2018 - 10:11

» Accoups accélération Verso 1.6 VVT-i 132
par Sheriff Mar 3 Avr 2018 - 19:12

» Demarrage difficile et vanne EGR encrassé
par pagemag Dim 1 Avr 2018 - 23:02

» fuite d'huile sur D4D 136 de 2006 voir photo
par philox Sam 31 Mar 2018 - 13:18

» L'avenir vous appartient !
par Azur14 Sam 31 Mar 2018 - 10:44

» panne
par quentinort Mer 28 Mar 2018 - 14:34

» Bon d'accord, Diesel Essence pas bon pour la santé ! Et l'eau que vous buvez ?
par ADN Lun 26 Mar 2018 - 17:07

» verso 112 d4d : filtre à gasoil
par quentinort Mer 21 Mar 2018 - 21:47

» pourquoi des h11
par quentinort Mer 21 Mar 2018 - 21:44

» Radar de recul bip en permanence !
par Chang Mer 21 Mar 2018 - 8:37

» Différence modèles France /Espagne?
par quentinort Jeu 15 Mar 2018 - 19:02

» Toyotiste
par quentinort Jeu 15 Mar 2018 - 19:00

» [TV]Plus de ventilation habitacle
par fdr Jeu 15 Mar 2018 - 14:14

Sondage
acheteur de Corolla Verso : dans quelle tranche d'âge êtes-vous ?
- de 20 ans (menteur ?)
0%
 0% [ 4 ]
de 21 à 25 ans (jeune !)
2%
 2% [ 37 ]
de 26 à 30 ans (là, c'est déjà plus crédible)
13%
 13% [ 222 ]
de 31 à 35 ans (jeunes parents dynamiques ?)
26%
 26% [ 453 ]
de 36 à 40 ans (parents rodés... ?)
21%
 21% [ 361 ]
de 41 à 45 ans (toujours aussi dynamiques, hein ?)
14%
 14% [ 247 ]
de 45 ans à 50 ans (la force de l'âge : coool)
9%
 9% [ 149 ]
+ de 50 ans (et alors ? y'a pas que les gamins dans la vie...)
14%
 14% [ 243 ]
Total des votes : 1716
Mots-clés
PEDALE moteur Vidange Embrayage alternateur vitesse frein filtre Huile Démarrage verso demontage demarreur BOITE arriere changer autoradio liquide attelage FUSIBLE ampoule radio vanne batterie Tuto technique

Partagez | 
 

 problème de demarrage à froid!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 9 ... 14  Suivant
AuteurMessage
yannoch
yota


Nombre de messages : 8
Date d'inscription : 14/12/2008

MessageSujet: Re: problème de demarrage à froid!   Jeu 28 Jan 2010 - 10:41

Salut!
Je pense que je soufre du même problème...(?? je suis pas 1 pro de la mécanique)
Depuis 2 ou 3 jours, le démarrage me fait peur...à la limite du calage pendant 2 ou ou 3 secondes, le régime moteur monte et hop tout va bien...mais il y a bcp de fumée qui sort du pot (blanche grise)...
Pensez vous que cela peut être les bougies de préchauffage, les injecteurs encrassés (déjà?) ou autre chose ??
Pour info , je possède 1 TCV2 D4D 136Ch Techno qui approche les 30 000km (seulement)
Merci de vos pistes...selon vos avis je prednrais RDV chez mon concessionaire préféré....
Revenir en haut Aller en bas
marathonien76
Toy... yota
Toy... yota
avatar

Nombre de messages : 33
Date de naissance : 05/08/1973
Age : 44
Type de Corolla (modèle, type et motorisation) : COROLLA VERSO D4D 136 limited edition Nov 08
Date d'inscription : 24/01/2010

MessageSujet: Re: problème de demarrage à froid!   Jeu 28 Jan 2010 - 16:24

Salut à tous,
moi aussi de temps en temps ma TCV II ne démarre pas "au 1/4 de tour" (si je peux m'exprimer ainsi puisqu'il n'y a pas de clé....) En revanche, j'ai remarqué que si j'appuie sur le bouton start quelques secondes après avoir appuyé sur la pédale d'embrayage (le temps de mettre la ceinture de sécurité par exemple), elle démarre toujours très bien. Du coup je pense que c'est plutot un problème d'électronique qui à plus le temps d'optimiser le démarrage.... Mais bon ce n'est que mon avis et je suis loin d'être un pro de la mécanique également!!
Revenir en haut Aller en bas
zertyus58210
Toy... yota
Toy... yota


Nombre de messages : 12
Date de naissance : 30/03/1960
Age : 58
Type de Corolla (modèle, type et motorisation) : corola verso 136 d4d terra sol
Date d'inscription : 20/06/2009

MessageSujet: Re: problème de demarrage à froid!   Lun 1 Fév 2010 - 11:28

BON J'AI TOUJOURS DES SOUCIS DE DEMARRAGE A FROID .
TOYOTA NEVERS A DIT " TOUT VAS BIEN" on a rien trouvé........
CE MATIN JE M'y suis pris a 7 fois pour démarrer cette sal..per..e de diesel.

JE commence sérieusement a croire QUE LA MARQUE NE SAIS PAS QUOI FAIRE POUR CORRIGER CE LOUP.

Cela porte préjudice à la réputation de serieux de cette MaRQUE. Sad
Revenir en haut Aller en bas
Azur14
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 6118
Date de naissance : 11/05/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : AVENSIS SW de 2009 150ch D4d
Date d'inscription : 15/09/2007

MessageSujet: Re: problème de demarrage à froid!   Lun 1 Fév 2010 - 11:38

zertyus58210 a écrit:
BON J'AI TOUJOURS DES SOUCIS DE DEMARRAGE A FROID .
TOYOTA NEVERS A DIT " TOUT VAS BIEN" on a rien trouvé........
CE MATIN JE M'y suis pris a 7 fois pour démarrer cette sal..per..e de diesel.

JE commence sérieusement a croire QUE LA MARQUE NE SAIS PAS QUOI FAIRE POUR CORRIGER CE LOUP.

Cela porte préjudice à la réputation de serieux de cette MaRQUE. Sad

Retourner les voir en haussant légèrement le ton...leur demander :

-si la batterie est OK
-si les bougies de préchauffage sont OK
-si les injecteurs sont OK

Voilà 3 pistes à explorer
Revenir en haut Aller en bas
JCS27
Modérateur
Modérateur
avatar

Nombre de messages : 6601
Date de naissance : 06/10/1963
Age : 54
Type de Corolla (modèle, type et motorisation) : TCV2 Clean Power 7 pl gris argent 2006
Date d'inscription : 11/04/2006

MessageSujet: Re: problème de demarrage à froid!   Lun 1 Fév 2010 - 13:06

zertyus58210 a écrit:
BON J'AI TOUJOURS DES SOUCIS DE DEMARRAGE A FROID .
TOYOTA NEVERS A DIT " TOUT VAS BIEN" on a rien trouvé........
CE MATIN JE M'y suis pris a 7 fois pour démarrer cette sal..per..e de diesel.
JE commence sérieusement a croire QUE LA MARQUE NE SAIS PAS QUOI FAIRE POUR CORRIGER CE LOUP.
Cela porte préjudice à la réputation de serieux de cette MaRQUE. Sad
Nous "entendons" bien ce que tu écris... et je comprend ton mécontentement. Wink
Je ne pense pas que la non-résolution de ta panne soit à porter au crédit de la marque, mais plutôt de la concession. Hélas, certaines concessions (une minorité) n'atteignent pas les objectifs de satisfaction clients souhaités par Toyota France, en SAV ou autres... Sad
Te serait-il possible d'avoir une consultation dans une autre concess Toy ?
En tout cas, je t'invite à nous faire part de la suite des "évènements"... Wink
Japonais
Revenir en haut Aller en bas
zertyus58210
Toy... yota
Toy... yota


Nombre de messages : 12
Date de naissance : 30/03/1960
Age : 58
Type de Corolla (modèle, type et motorisation) : corola verso 136 d4d terra sol
Date d'inscription : 20/06/2009

MessageSujet: Re: problème de demarrage à froid!   Lun 1 Fév 2010 - 14:43

Merci de votre réponse mais la NIEVRE n'est pas riche en concessions...
Je reprend rendez vous avec le garage TOYOTA pour les vacances de février semaine 15 ou 16 et je vous informe des suites....
Cordialement.
salut
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Lun 1 Fév 2010 - 17:55

Azur14 a écrit:
zertyus58210 a écrit:
BON J'AI TOUJOURS DES SOUCIS DE DEMARRAGE A FROID .
TOYOTA NEVERS A DIT " TOUT VAS BIEN" on a rien trouvé........
CE MATIN JE M'y suis pris a 7 fois pour démarrer cette sal..per..e de diesel.

JE commence sérieusement a croire QUE LA MARQUE NE SAIS PAS QUOI FAIRE POUR CORRIGER CE LOUP.

Cela porte préjudice à la réputation de serieux de cette MaRQUE. Sad

Retourner les voir en haussant légèrement le ton...leur demander :

-si la batterie est OK
-si les bougies de préchauffage sont OK
-si les injecteurs sont OK

Voilà 3 pistes à explorer

et le démarreur Réflechir Réflechir
Revenir en haut Aller en bas
sithieu5
Toy... yota
Toy... yota


Nombre de messages : 32
Date de naissance : 29/07/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : Corolla verso 136 D4D Limited Edition
Date d'inscription : 07/04/2008

MessageSujet: Re: problème de demarrage à froid!   Jeu 4 Fév 2010 - 19:10

Plus de problèmes pour le moment (il fait moins froid)... La concession ne sait pas trop quoi faire, ils m'ont donné un additif à mettre dans le réservoir pour nettoyer les injecteurs, je suis septique...(18000kms).
Je pars la semaine prochaine dans les Alpes, je verrai bien là-bas. Ils ont vérifié le type d'injecteurs installés sur la voiture et d'après eux ils font partie d'une série qui n'a pas de problème (info ou intox???). Si vous avez des pistes...
Merci à tous.
Revenir en haut Aller en bas
alain007
Toy Yoda
Toy Yoda


Nombre de messages : 107
Date de naissance : 13/09/1960
Age : 57
Type de Corolla (modèle, type et motorisation) : corolla verso d4d 136 techno
Date d'inscription : 26/08/2007

MessageSujet: Re: problème de demarrage à froid!   Ven 5 Fév 2010 - 19:13

bonsoirà tous
Depuis le début de l'hiver j'ai des soucis de démarrage à froid. Entendons nous bien:elle démarre DU PREMIER COUP mais on dirait que les premières secondes il tourne irrégulièrement
comme sur trois pattes ,puis le moteur tourne normalement après un dégagement de fumée.
J'ai contrôlé plusiers paramètres : 1)la consommation de gasoil reste contenue à 7,5 litres enville même par grand froid 2)l conso d'huile reste inférieureà 0,2 litre pour 1000 km
et 3) elle tire très fort et semble-t-il de plus en plus. Anoter qu'à chaud aucun soucis !Ce qui m'ennuie le plus c'est la fumée au démarrage à froid mais aussi le claquement du moteur
dans les premières secondes d'un lancement à froid .>un vrai tracteur Je pense que je vais en parler à la concess lors du prochan entretien ds 60.000 km dans qqs semaines.
Y a--til une procédure de lancement diminuant les efftes d'un démarrage à froid ? Merci
Revenir en haut Aller en bas
BadMax
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 880
Date de naissance : 20/01/1978
Age : 40
Type de Corolla (modèle, type et motorisation) : ex-TCVII Clean Power 04/2006 102mkms - Qashqai+2 All-Mode 1.6DCI130
Date d'inscription : 24/08/2009

MessageSujet: Re: problème de demarrage à froid!   Ven 5 Fév 2010 - 22:27

Le bruit de "tracteur" pendant 2-3 secondes je l'ai aussi à froid. La mienne dort dehors (dans quelques mois elle aura un nouveau garage, ouf ! marre de gratter le matin) et ça n'aide pas. Bizarrement en montagne, même par -10°C et après +4 heures à l'arrêt, elle démarre du premier coup.

Pas de nuage de fumée en revanche.
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Ven 5 Fév 2010 - 23:16

moi, j'ai un garage, mais quand la neige est prévue, je la met au dessus de la rue le soir (ma rue est en pente et généralement verglaçée) aucun problèmes pour le démarrage Japonais par contre faut gratter et la dernière fois qu'elle à dormi dehors, il m'a fallu 10 minutes pour dégeler mes essuis-glaces What the fuck ?!? c'était 2 glaçons Laughing
Revenir en haut Aller en bas
JCS27
Modérateur
Modérateur
avatar

Nombre de messages : 6601
Date de naissance : 06/10/1963
Age : 54
Type de Corolla (modèle, type et motorisation) : TCV2 Clean Power 7 pl gris argent 2006
Date d'inscription : 11/04/2006

MessageSujet: Re: problème de demarrage à froid!   Ven 5 Fév 2010 - 23:27

max a écrit:
moi, j'ai un garage, mais quand la neige est prévue, je la met au dessus de la rue le soir (ma rue est en pente et généralement verglaçée) aucun problèmes pour le démarrage Japonais par contre faut gratter et la dernière fois qu'elle à dormi dehors, il m'a fallu 10 minutes pour dégeler mes essuis-glaces What the fuck ?!? c'était 2 glaçons Laughing
Pourquoi ne met-tu pas un carton sur le pare-brise ? confused
Revenir en haut Aller en bas
max
Toy Suprème
Toy Suprème
avatar

Nombre de messages : 4594
Date de naissance : 15/10/1991
Age : 26
Type de Corolla (modèle, type et motorisation) : Anciennement TCV2 sol 1.8 vvt-i 130ch et maintenant AURIS HYBRIDE premium
Date d'inscription : 30/10/2008

MessageSujet: Re: problème de demarrage à froid!   Ven 5 Fév 2010 - 23:29

c'est rare qu'elle dorme dehors, et j'ai un spray dégivrant assez éfficace Japonais ....mais c'est une bonne idée le carton Japonais
Revenir en haut Aller en bas
titi69
Toy... yota
Toy... yota


Nombre de messages : 22
Date de naissance : 29/11/1969
Age : 48
Type de Corolla (modèle, type et motorisation) : Corolla Verso, Linea Sol Tech Line, 2.2D-4D 6MT 136 ch
Date d'inscription : 30/08/2007

MessageSujet: Re: problème de demarrage à froid!   Sam 6 Fév 2010 - 14:40

alain007 a écrit:
bonsoirà tous
Depuis le début de l'hiver j'ai des soucis de démarrage à froid. Entendons nous bien:elle démarre DU PREMIER COUP mais on dirait que les premières secondes il tourne irrégulièrement
comme sur trois pattes ,puis le moteur tourne normalement après un dégagement de fumée.
J'ai contrôlé plusiers paramètres : 1)la consommation de gasoil reste contenue à 7,5 litres enville même par grand froid 2)l conso d'huile reste inférieureà 0,2 litre pour 1000 km
et 3) elle tire très fort et semble-t-il de plus en plus. Anoter qu'à chaud aucun soucis !Ce qui m'ennuie le plus c'est la fumée au démarrage à froid mais aussi le claquement du moteur
dans les premières secondes d'un lancement à froid .>un vrai tracteur Je pense que je vais en parler à la concess lors du prochan entretien ds 60.000 km dans qqs semaines.
Y a--til une procédure de lancement diminuant les efftes d'un démarrage à froid ? Merci


Je possède aussi une TCV de 2007 et cet hiver j'ai eu des problèmes de démarrage, cela a durée 2 semaines (les mêmes symptômes que toi). j'ai expliqué cela à mon garagiste Toyota qui m'a clairement dit (par téléphone) que les injecteurs étaient à remplacer. Je l'ai amené au garage, elle est restée 4 jours, ... il n'ont rien trouvé, aucun défaut avec la console branchée. Mais comme ils connaissent le soucis sur ce type de véhicule, il vont quand même remplacer les injecteurs, sous garantie. Enfin bref !! histoire à suivre... !.
Revenir en haut Aller en bas
alain007
Toy Yoda
Toy Yoda


Nombre de messages : 107
Date de naissance : 13/09/1960
Age : 57
Type de Corolla (modèle, type et motorisation) : corolla verso d4d 136 techno
Date d'inscription : 26/08/2007

MessageSujet: Re: problème de demarrage à froid!   Sam 6 Fév 2010 - 17:10

salut titi69 combien de km as-tu au compteur ?
Moi j'en ai 56000. Si c'est les injecteurs comment expliquer qu'elle tire autant en consommant peu ?
Revenir en haut Aller en bas
fabrice76
Toy... yota
Toy... yota
avatar

Nombre de messages : 31
Date de naissance : 03/07/1973
Age : 44
Type de Corolla (modèle, type et motorisation) : corolla verso les bleues 2008 gris argent - 136ch- D4D
Date d'inscription : 07/06/2008

MessageSujet: Re: problème de demarrage à froid!   Sam 6 Fév 2010 - 22:34

salut
moi , problème de démarrage à froid + perte de puissance !!
Pompe haute pression changé en Aout 2009 à 17000 kms
Vanne EGR changé en janvier 2010 à 23000 kms
Mais sans résultats
Mon garagiste(Toyota le havre) constatant bien le problème mais ne trouvant pas la solution (si il n'y a pas de code erreurs , il est perdu) , j'ai donc décidé d'aller voir un autre concessionnaire
Et là verdict ( au bout de 2mn): 3 injecteurs HS
changement programmé la semaine prochaine
A suivre .....
Revenir en haut Aller en bas
titi69
Toy... yota
Toy... yota


Nombre de messages : 22
Date de naissance : 29/11/1969
Age : 48
Type de Corolla (modèle, type et motorisation) : Corolla Verso, Linea Sol Tech Line, 2.2D-4D 6MT 136 ch
Date d'inscription : 30/08/2007

MessageSujet: Re: problème de demarrage à froid!   Sam 6 Fév 2010 - 22:58

Elle a 50000 km. Et lorsque le moteur est chaud , elle ne consomme pas plus, elle tire tjrs autant, comme si le défaut n'héxistait pas. Au début, je croyait que la cause provenait des bougies de préchauffage (si on résonne bien). Mais non !
Revenir en haut Aller en bas
Pov_loran
Maître TCV
Maître TCV
avatar

Nombre de messages : 312
Date de naissance : 07/06/1971
Age : 46
Type de Corolla (modèle, type et motorisation) : TVCII D4D -116 cv (2004) - tecknology pack- 275.000Km au compteur
Date d'inscription : 28/02/2005

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 10:12

Pov_loran a écrit:
Il m’est arrivé un truc bizarre la semaine passée.
J’en ai marre de payer cher mes entretien chez mon concessionnaire et je décide de m’arrêter devant un garagiste Toyota indépendant pour voir ce qu’il peut faire pour moi.
Il me dit qu’il arrête et qu’il ne prend plus de nouveau client.
Je remonte dans ma voiture et là elle ne veut plus démarrer.
J’entends le démarreur qui tourne mais le moteur ne démarre pas.
C’est une nouvelle batterie donc pas de soucis de ce coté, de toute façon le démarreur tourne.
J’essaye plusieurs fois sans succès.
J’appelle mon assurance qui m’envoie un dépanneur. Il me demande de refaire la manœuvre.
Il écoute et me demande s’il y a du carburant dans le réservoir. La jauge est à moitié. Il me demande si je n’aurais pas mis de l’essence à la place du diesel
Evidement que non, de toute façon, je viens de bruler un demi plein. ca n’a pas de sens.
Il ouvre le bouchon du réservoir me disant que c’est peut être du à une dépression de je ne sais pas quoi.
Ca ne change rien. Il me dit qu’il a l’impression qu’il n’y a pas de carburant qui arrive dans le moteur.
Il met la voiture sur la dépanneuse direction un concessionnaire.
Il descend la voiture, le chef d’atelier vient vérifier et elle redémarre sans problème.
Le dépanneur signale qu’il y a de la fumée rouge qui sort de l’échappement et que c’est surement un soucis à la sonde lambda ???.
Le chef d’atelier penche plutôt pour un problème de démarreur. Il le teste et me signale qui « consomme » 370 quelque chose au lieu de 240-270 préconiser et qu’il faut donc le remplacer.
Il n’a pas le temps de me le changer, je prends un rendez-vous dans 1 mois.
Ca fait une semaine que je roule avec ma voiture sans aucun souci, il faut pourtant encore bien froid pour le moment.
Je vais décommander le changement de mon démarreur
Vraiment bizarre ce truc mais il est vrai que j’ai plus de 245.000 km et que je n’ai pas encore eu l’occasion de faire l’entretien des 240.000, enfin le rendez vous est fixé pour le 22 février.


J'ai à nouveau eu le même soucis.

La voiture est chez mon concessionnaire il me dit que 2 bougies de préchauffage sont mortes.

C'est bizare parce que une fois qu'elle arrive chez le concessionnaire elle redemare sans soucis. Peut etre parce qu'elle est secouée dans le transport ?

Il va les remplacer et voir si c'est à cause de ca.

Ca me semble bizare car ca arrive quand mon moteur est chaud, est ce que les bougies de préchauffage jouent encore un grand role lors du démarrage ?

L'entretien des 240000 km sera fait en même temps.

Je la récupére demain.
Revenir en haut Aller en bas
jack
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 1143
Date de naissance : 09/12/1968
Age : 49
Type de Corolla (modèle, type et motorisation) : TCV2 les Bleus Oct 06 136 D4D
Date d'inscription : 31/07/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 10:54

Sincérement la mienne me le fait de temps en temps, mais très rarement ....
Pour moi il s'agit plutôt d'un problème d'injection, ou plus précisément d'une non adaptation de l'injection aux conditions extérieures ... j'en veux pour preuve que la dernière fois qu'elle m'a fait le coup, je l'ai arrêté aussitôt et re démarré aussitôt et la elle est partie sans problème ... le moteur n'avait pas eu le temps de chauffer, si les bougies de préchauffage étaient défectueuse je ne pense pas que le problème se soit arranger en 2 secondes !

J'ai quand même un doute sur le fait que l'ECU fasse le bon mélange pour lancer le moteur, ou alors il n'attend pas assez le pré chauffage justement et lance le moteur trop tôt quand il fait froid.
Revenir en haut Aller en bas
pierrecol
Toy... yota
Toy... yota


Nombre de messages : 31
Date de naissance : 10/03/1963
Age : 55
Type de Corolla (modèle, type et motorisation) : Verso 2 Techno - gris métallisé - 04/2008
Date d'inscription : 02/03/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 15:13

jack a écrit:
J'ai l'impression que c'est un problème connu sur le D4D 136, car je connaissais une amie qui en avait une avant moi et qui se plaignait, de temps en temps, de démarrage difficile par temps froid, et moi elle me l'a fait 2 fois ces derniers temps, voyons si nous avons les mêmes symptomes :

-appuyage sur le bouton marche/arrêt du moteur
-le démarreur entraine le moteur
-le moteur semble se lancer, mais on dirait qu'il tourne sur 3 pattes ! ... le démarreur n'entraine plus
-le tableau de bord ne s'allume pas
-ça ratatouille
-et ca fini par se lancer normalement, le tableau de bord s'allume, et une belle fumée se montre à l'arrière

vous avez ça vous aussi ?

J'ai ça aussi, seulement par temps très très froid... si je sens que la voiture "part sur 3 pates" je coupe immédiatement et au second démarage ça part nickel.
J'ai l'impression que la tempo de préchauffage est trop courte.
J'attends la révision des 2 ans en mars (à 28000 km) pour signaler le truc.
Revenir en haut Aller en bas
http://pcol.free.fr/desmo16
Pov_loran
Maître TCV
Maître TCV
avatar

Nombre de messages : 312
Date de naissance : 07/06/1971
Age : 46
Type de Corolla (modèle, type et motorisation) : TVCII D4D -116 cv (2004) - tecknology pack- 275.000Km au compteur
Date d'inscription : 28/02/2005

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 16:57

Pov_loran a écrit:
J'ai à nouveau eu le même soucis.

La voiture est chez mon concessionnaire il me dit que 2 bougies de préchauffage sont mortes.

C'est bizare parce que une fois qu'elle arrive chez le concessionnaire elle redemare sans soucis. Peut etre parce qu'elle est secouée dans le transport ?

Il va les remplacer et voir si c'est à cause de ca.

Ca me semble bizare car ca arrive quand mon moteur est chaud, est ce que les bougies de préchauffage jouent encore un grand role lors du démarrage ?

L'entretien des 240000 km sera fait en même temps.

Je la récupére demain.


Je n'ai pas encore pu avoir le repsonsable mais ca serait les injecteurs. Confused

Est-ce qu'on a une idée de combien ca coute pour les remplacer ? Question
Revenir en haut Aller en bas
jack
Magic's Toy
Magic's Toy
avatar

Nombre de messages : 1143
Date de naissance : 09/12/1968
Age : 49
Type de Corolla (modèle, type et motorisation) : TCV2 les Bleus Oct 06 136 D4D
Date d'inscription : 31/07/2009

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 17:06

Oui ...très chère !

plus de 1500 € il me semble !
Revenir en haut Aller en bas
Pov_loran
Maître TCV
Maître TCV
avatar

Nombre de messages : 312
Date de naissance : 07/06/1971
Age : 46
Type de Corolla (modèle, type et motorisation) : TVCII D4D -116 cv (2004) - tecknology pack- 275.000Km au compteur
Date d'inscription : 28/02/2005

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 19:43

Ca couterait 380€ piece et il y en aurait 2 déffectueux.
Sad
Ils sont commandé, je recupére ma voiture jeudi.
Revenir en haut Aller en bas
titi69
Toy... yota
Toy... yota


Nombre de messages : 22
Date de naissance : 29/11/1969
Age : 48
Type de Corolla (modèle, type et motorisation) : Corolla Verso, Linea Sol Tech Line, 2.2D-4D 6MT 136 ch
Date d'inscription : 30/08/2007

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 20:02

Ce sont des injecteurs en or à ce prix là !!! il y a une erreur !
Revenir en haut Aller en bas
simsong7
Maître TCV
Maître TCV
avatar

Nombre de messages : 358
Date de naissance : 29/12/1970
Age : 47
Type de Corolla (modèle, type et motorisation) : Verso 1.6D4D 112ch Premium 7pl 01/2014 + Twizy, ex TCVII 2.0 d4d 115 Sol 7 pl 01/2006
Date d'inscription : 01/12/2008

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 20:39

non, pas d'erreur! Et encore, j'ai déjà entendu plus cher
Revenir en haut Aller en bas
fabrice76
Toy... yota
Toy... yota
avatar

Nombre de messages : 31
Date de naissance : 03/07/1973
Age : 44
Type de Corolla (modèle, type et motorisation) : corolla verso les bleues 2008 gris argent - 136ch- D4D
Date d'inscription : 07/06/2008

MessageSujet: Re: problème de demarrage à froid!   Mar 9 Fév 2010 - 21:38

moi , on me les change sous garantie ce vendredi
le chef d'atelier m'a annoncé 400€ pièce !!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de demarrage à froid!   

Revenir en haut Aller en bas
 
problème de demarrage à froid!
Revenir en haut 
Page 5 sur 14Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 9 ... 14  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Toyota Corolla Verso II :: [SUGGESTIONS] :: [TCV II] Les pannes (!) survenues sur le Corolla Verso-
Sauter vers: